<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
        
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://rcmlaradio.fr/xmlrpc.php">
        <title>Interview - Challenge Yvon Payeur avec Nicole Bernard - RCM la radio</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rcmlaradio.fr/interview-challenge-yvon-payeur-nicole-bernard/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Interview - Challenge Yvon Payeur avec Nicole Bernard - RCM la radio" />
<meta property="og:description" content="Le samedi 11 février a partir de 14h , l&rsquo;ALTT organise le Challenge Yvon Payeur au complexe sportif Charles Berte à Luneville. Au programme, un tournoi &hellip;" />
<meta property="og:url" content="http://rcmlaradio.fr/interview-challenge-yvon-payeur-nicole-bernard/" />
<meta property="og:site_name" content="RCM la radio" />
<meta property="article:tag" content="11 février 2017" />
<meta property="article:tag" content="54" />
<meta property="article:tag" content="Complexe sportif Charles Bertes" />
<meta property="article:tag" content="handisport" />
<meta property="article:tag" content="Lorraine" />
<meta property="article:tag" content="Lunéville" />
<meta property="article:tag" content="pingpong" />
<meta property="article:tag" content="tennis de table" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-02-02T08:00:55+00:00" />
<meta property="article:modified_time" content="2017-02-02T08:28:21+00:00" />
<meta property="og:updated_time" content="2017-02-02T08:28:21+00:00" />
<meta property="og:image" content="http://rcmlaradio.fr/wp-content/uploads/2017/02/challenge-1.png" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le samedi 11 février a partir de 14h , l&rsquo;ALTT organise le Challenge Yvon Payeur au complexe sportif Charles Berte à Luneville. Au programme, un tournoi [&hellip;]" />
<meta name="twitter:title" content="Interview - Challenge Yvon Payeur avec Nicole Bernard - RCM la radio" />
<meta name="twitter:image" content="http://rcmlaradio.fr/wp-content/uploads/2017/02/challenge-1.png" />
<meta property="DC.date.issued" content="2017-02-02T08:00:55+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Flux" href="http://rcmlaradio.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Flux des commentaires" href="http://rcmlaradio.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Interview &#8211; Challenge Yvon Payeur avec Nicole Bernard Flux des commentaires" href="http://rcmlaradio.fr/interview-challenge-yvon-payeur-nicole-bernard/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rcmlaradio.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='qtPlacesStyle-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-places/inc/frontend/assets/styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qt-fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_swipebox_css-css'  href='http://rcmlaradio.fr/wp-content/plugins/videolove/assets/swipebox/css/swipebox.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='http://rcmlaradio.fr/wp-content/plugins/videolove/assets/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://rcmlaradio.fr/wp-content/themes/on-air/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://rcmlaradio.fr/wp-content/themes/on-air-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='_s-main-style-css'  href='http://rcmlaradio.fr/wp-content/themes/on-air/css/main-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='http://rcmlaradio.fr/wp-content/themes/on-air-child/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='http://rcmlaradio.fr/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='qtRadioSuiteStyle-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-radio-suite/assets/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='360playercss-css'  href='http://rcmlaradio.fr/wp-content/themes/on-air/qantumplayer/360-player/qantumthemes-soundmanager2-styles.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.7.2'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/on-air/qantumplayer/360-player/script/qantum-soundmanager2-library.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://rcmlaradio.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rcmlaradio.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rcmlaradio.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://rcmlaradio.fr/?p=5865' />
<link rel="alternate" type="application/json+oembed" href="http://rcmlaradio.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frcmlaradio.fr%2Finterview-challenge-yvon-payeur-nicole-bernard%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rcmlaradio.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frcmlaradio.fr%2Finterview-challenge-yvon-payeur-nicole-bernard%2F&#038;format=xml" />
<link rel="icon" href="http://rcmlaradio.fr/wp-content/uploads/2016/04/ms-icon-310x310.png" /><style type="text/css">

			.deskcolor {background-color:#e8e8e8 !important;}
			.paper, .card, .card .card-reveal, .tabs, .tabs li.tab, .qw-separator.triangle.small:after, .cbp-vm-view-list .cbp-vm-offair .cbp-vm-title, .cbp-vm-view-list .cbp-vm-offair .cbp-vm-time {background-color:#ffffff !important;}
			.maincolor, body.qw-stickynav nav#qwMainNavbar {background-color:#607d8b !important;}
			#qwMainNavbar .maincolor, body.qw-stickynav nav#qwMainNavbar {background-color:#455a64 !important;}
			.slider ul.indicators li.indicator-item.active {background-color:#607d8b !important;}
			.tabs .indicator {background-color:#607d8b !important;}
			.maincolor.dark , #qwMainNavbar .maincolor .dark {background-color:#455a64 !important;}
			.accentcolor {background-color:#ff5252 !important;}
			.dropDownMenu li li a {background: linear-gradient(to right, #455a64 34%, #607d8b 65%);background-size: 300% 100%;background-position:right bottom;}
			 .accentcolor.dark  {background-color:#ff0000 !important;}
			ul.qw-smallmenu li::after {background-color:#607d8b !important;}
			a.accentcolor:hover {background-color:#ff0000 !important;}
			body, .textcolor,.cbp-vm-view-list .cbp-vm-offair .cbp-vm-time {color: #727272 !important;}
			a:hover {color:#455a64 !important;}
			a {color:#ff5252 !important;}
			.maincolor, .cbp-vm-view-list .cbp-vm-nowonair .cbp-vm-title, .cbp-vm-view-list .maincolor .cbp-vm-time span  {color:#ffffff !important;}
			.side-nav, .side-nav li, .side-nav li:hover, .side-nav li.active {background: #727272 !important;}
			.side-nav, .side-nav li a, .side-nav li:hover, .side-nav li.active a {color: #e8e8e8 !important;}
			.maincolor a {color:#ffffff !important;}
			.maincolor a:hover, li.current-menu-item > a {color:#ff5252 !important;}
			.maincolor-text, .cbp-vm-view-list .cbp-vm-offair .cbp-vm-title {color:#607d8b !important;}
			a.maincolor-text, .card-footer a.prettySocial span {color:#607d8b !important;}
			a.maincolor-text:hover {color:#455a64 !important;}
			.maincolor ::-webkit-input-placeholder, .maincolor :-moz-placeholder, .maincolor ::-moz-placeholder, .maincolor :-ms-input-placeholder {color: #ffffff !important;}
			.accentcolor {color:#f2e1e1 !important;}
			.widget .qw-widget-title {border-color:#ff5252;}
			.accentcolor a {color: !important;}
			.accentcolor a:hover {color:#ffffff !important;}
			.accentcolor-text, a.accentcolor-text {color:#ff5252 !important;}
			a.accentcolor-text:hover {color:#ff0000 !important;}
			a.accentcolor, a.accentcolor:hover  {color: !important;}
			.qw-fancyborder, blockquote {border-color:#607d8b !important;}
			.maincolor input[type=text], input[type=password], .maincolor input[type=email], 
			.maincolor input[type=url], .maincolor input[type=date], .maincolor input[type=tel], 
			.maincolor input[type=number], .maincolor input[type=search], .maincolor textarea.materialize-textarea {border-bottom-color:#ffffff;}
			.cbp-vm-view-list .cbp-vm-time {background-color:transparent !important;}
		body {background-image:url(http://qantumthemes.com/demo/onair/wp-content/uploads/2015/06/onair-bg.jpg);background-size:cover;background-attachment:fixed;background-position: center center;}  .container {max-width:1600px;} @media only screen and (min-width : 992px) { .brand-logo {margin-top:10px;} } @media only screen and (min-width : 992px) { .brand-logo img {max-height:40px;} }    body.qw-stickynav nav#qwMainNavbar  .brand-logo {margin-top:8px;}   body.qw-stickynav nav#qwMainNavbar  .brand-logo img {max-height:40px;}@media only screen and (max-width: 600px) {  .brand-logo {margin-top:5px;}  .brand-logo img {max-height:30px;}}</style><!--[if IE]><script type="text/javascript" src="http://rcmlaradio.fr/wp-content/themes/on-air/qantumplayer/360-player/script/excanvas.js"></script><![endif]-->
<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77171866-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<link href="https://fonts.googleapis.com/css?family=Lato:400,700,400italic" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css">

<!-- THEME CUSTOMIZATION ==================================== -->

<style type="text/css"> body#theBody.custom-background {-moz-background-size:cover;-webkit-background-size:cover;background-size:cover;background-position:center !important;background-attachment:fixed;}body, p, .normalfont, .qw-nf {font-family: "Lato", sans-serif; }h1, h2, h3, h4, h5, qw-page-title, .tooltip, #nav , h1.qw-page-title, h1.qw-moduletitle{font-family: "Montserrat", sans-serif;}</style>

<!-- THEME CUSTOMIZATION END ================================ -->


		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		    </head>
    <body class="post-template-default single single-post postid-5865 single-format-standard deskcolor qw-headerbar-1 qw-is_desktop qtconsole-0 not_ipad is_onairtheme" 
        id="theBody">

        <div id="qtMainContainer" class="qw-main-container">



        <div class="qw-headercontainer maincolor dark qw-parallax-background-css z-depth-1" data-speed="2" data-type="background" data-qwbgimg="">
            
                        <div class="qw-prenav  qw-darkbg-dark hide-on-med-and-down  white-text" id="qwPrenav">
                <div class="">
                    <div class="row">
                        

                        <div class="col s8 qw-nooverflow  qw-small qw-caps">



                             <ul id="secondarymenu" class="qw-smallmenu qw-nooverflow"><li id="menu-item-3903" class="mdi-action-settings-input-antenna menu-item menu-item-type-post_type menu-item-object-page menu-item-3903"><a href="http://rcmlaradio.fr/lassociation/">L&rsquo;association</a></li>
<li id="menu-item-3902" class="mdi-action-thumb-up menu-item menu-item-type-post_type menu-item-object-page menu-item-3902"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
<li id="menu-item-3154" class="mdi-action-alarm menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="http://rcmlaradio.fr/grille-des-programmes/">Programmes</a></li>
<li id="menu-item-3155" class="mdi-action-assignment-ind menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a href="http://rcmlaradio.fr/vos-animateurs/">Animateurs</a></li>
<li id="menu-item-3941" class="mdi-action-favorite menu-item menu-item-type-custom menu-item-object-custom menu-item-3941"><a href="http://rcmlaradio.fr/podcast/">Podcast</a></li>
<li id="menu-item-3313" class="mdi-action-perm-phone-msg menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="http://rcmlaradio.fr/contacts/">Contacts</a></li>
</ul> 
                        </div>

                        <div class="col s4   qw-onair-widget ">
                            <div class="qw-nooverflow qw-posrelative">
                                <div class="qw-onair-label accentcolor">
                                    On Air                                    <span class="qw-arrowright accentcolor"></span>
                                </div>
                                <div class="marquee"><p id="qtFeedPlayerInfoContainer" class="qt-radio-feed">
						Debout là d&#039;dans ! <span class="thin qw-onair-subtitles">Présentée par Anthony</span>					
			
<span id="qtShoutcastFeedData"  
data-host="" 
data-port="">
</span>


</p>









    </div>
                            </div>
                        </div>
                    </div>
                
               </div>
            </div>
            
            
            <div class="qw-header-logo-big"><a href="http://rcmlaradio.fr"><img src="http://rcmlaradio.fr/wp-content/uploads/2016/04/Header-ComposeV3.png" class="img-responsive" alt="Home"></a></div>

                        

            <div class="qw-headernav">
                <nav class="qw-animated " role="navigation" id="qwMainNavbar">
                    <div class=" qw-wrapper">
                        <div class="container qw-block-100p ">
                            <div class="nav-wrapper maincolor  z-depth-2">

                               
                                <a href="http://rcmlaradio.fr" class="brand-logo" id="logo-container"><img src="http://rcmlaradio.fr/wp-content/uploads/2015/12/Logo-INBAR-1.png" class="img-responsive qw-animated fast" alt="Home"></a>
                           
                                <ul id="qwtoggle" class=" hide-on-med-and-down dropDownMenu"><li id="menu-item-3314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3314"><a href="http://rcmlaradio.fr/">Accueil</a></li>
<li id="menu-item-3316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3316"><a href="http://rcmlaradio.fr/vos-animateurs/">Vos animateurs</a></li>
<li id="menu-item-3317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3317"><a href="http://rcmlaradio.fr/grille-des-programmes/">Grille des Programmes</a></li>
<li id="menu-item-3315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3315"><a href="http://rcmlaradio.fr/contacts/">Contacts</a></li>
</ul> 

                                <div class="qw-block-right">
                                    <div class="qw-vp">
                                        <div class="qw-vc qw-themusicplayer-dynamicplace">
                                            <div class="qw-musicplayer" id="qwMusicPlayerContainer">
	<a class="accentcolor qw-playerbutton waves-effect waves-light tooltipped qwPlayerPlay" id="qwPlayerPlay" 

        data-host="" 
    data-port=""
    data-position="left" data-tooltip="Play" data-mp3="http://str0.creacast.com/rcm?e=.mp3" data-autoplay="no" data-state="stop"  href="#" data-soundmanagerswf="http://rcmlaradio.fr/wp-content/themes/on-air/js/soundmanager2.swf">
		<i class="mdi-av-play-arrow"></i><!-- mdi-av-pause -->
	</a>	
	<div id="qtVolumeControl" class="qw-animated qw-volume-control maincolor dark hidden-ipad-and-down">
		<a class="qw-playerbutton maincolor z-depth-2 tooltipped" href="#" data-position="top" data-tooltip="Volume" id="theVolCursor">
			<i class="mdi-av-volume-down"></i>
		</a>
		<div class="qw-radio-name radiomarquee marquee" id="radioname">RCM la radio</div>
	</div>
	</div>                                             
    <a href="http://www.creacast.com/player.php?sU=rcm&#038;pP=fl&#038;autostart=1" 
    target="_blank" 
    class="qt-popupwindow  qwPopupWindow btn btn-large waves-effect waves-light accentcolor"
    data-name="Music Player" 
    data-width="400" 
    data-height="600 ">
    	Ecouter RCM    </a>

                                        </div>
                                    </div>


                                </div>

                                <a href="#" data-activates="nav-mobile" class="button-collapse" ><i class="mdi-navigation-menu white-text"></i></a>
                                <div class="canc"></div>
                            </div>
                        </div>
                    </div>
                     <ul id="nav-mobile" class="side-nav"><li class="mdi-action-settings-input-antenna menu-item menu-item-type-post_type menu-item-object-page menu-item-3903"><a href="http://rcmlaradio.fr/lassociation/">L&rsquo;association</a></li>
<li class="mdi-action-thumb-up menu-item menu-item-type-post_type menu-item-object-page menu-item-3902"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
<li class="mdi-action-alarm menu-item menu-item-type-post_type menu-item-object-page menu-item-3154"><a href="http://rcmlaradio.fr/grille-des-programmes/">Programmes</a></li>
<li class="mdi-action-assignment-ind menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a href="http://rcmlaradio.fr/vos-animateurs/">Animateurs</a></li>
<li class="mdi-action-favorite menu-item menu-item-type-custom menu-item-object-custom menu-item-3941"><a href="http://rcmlaradio.fr/podcast/">Podcast</a></li>
<li class="mdi-action-perm-phone-msg menu-item menu-item-type-post_type menu-item-object-page menu-item-3313"><a href="http://rcmlaradio.fr/contacts/">Contacts</a></li>
</ul> 
                </nav>
                             </div>

        </div>        
<!-- ====================================================== blog ====================================================== -->
<section id="post-5865" class="qw-mainsection post-5865 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite category-lunevillois category-sport tag-11-fevrier-2017 tag-387 tag-complexe-sportif-charles-bertes tag-handisport tag-lorraine tag-luneville tag-pingpong tag-tennis-de-table">
<header class="paper qw-header z-depth-1">
    <div class="container ">
        <ul class="qw-breadcrumb"><li><i class="mdi-action-home"></i><a href="http://rcmlaradio.fr">Home</a></li><li><i class="mdi-image-navigate-next"></i><a href="http://rcmlaradio.fr/category/actualite/" rel="category tag">Actualités</a> </li><li> <i class="mdi-image-navigate-next"></i><a href="http://rcmlaradio.fr/category/lunevillois/" rel="category tag">Lunévillois</a> </li><li> <i class="mdi-image-navigate-next"></i><a href="http://rcmlaradio.fr/category/revue-sportive/sport/" rel="category tag">Sport</a></li><li><i class="mdi-image-navigate-next"></i>Interview &#8211; Challenge Yvon Payeur avec Nicole Bernard</li></ul>    </div>
</header>
<div class="container">
    <div class="row">
        <div class="col s12 m12 l8  " >
         
            <main class="qw-content qw-relative z-depth-1 qw-bottom30" id="qwSingleContainer">
               
                <div class="qw-badge top right maincolor dark">
                    <a href="http://rcmlaradio.fr/category/actualite/" rel="category tag">Actualités</a> <a href="http://rcmlaradio.fr/category/lunevillois/" rel="category tag">Lunévillois</a> <a href="http://rcmlaradio.fr/category/revue-sportive/sport/" rel="category tag">Sport</a>                </div>
                <img src="http://rcmlaradio.fr/wp-content/uploads/2017/02/challenge-1.png" class="img-forcefull wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2017/02/challenge-1.png 1600w, http://rcmlaradio.fr/wp-content/uploads/2017/02/challenge-1-700x252.png 700w, http://rcmlaradio.fr/wp-content/uploads/2017/02/challenge-1-768x276.png 768w, http://rcmlaradio.fr/wp-content/uploads/2017/02/challenge-1-650x234.png 650w, http://rcmlaradio.fr/wp-content/uploads/2017/02/challenge-1-70x25.png 70w, http://rcmlaradio.fr/wp-content/uploads/2017/02/challenge-1-600x216.png 600w" sizes="(max-width: 1600px) 100vw, 1600px" />  
                <div class="paper qw-padded ">
                    <div class="qw-thecontent">

                        <h1 class="qw-content-title grey-text">
                            Interview &#8211; Challenge Yvon Payeur avec Nicole Bernard                        </h1>
                        <p class="qw-taxonomy-box">

                            <i class="mdi-action-today"></i>2 février 2017                            <i class="mdi-image-style"></i><a href="http://rcmlaradio.fr/category/actualite/" rel="category tag">Actualités</a> <a href="http://rcmlaradio.fr/category/lunevillois/" rel="category tag">Lunévillois</a> <a href="http://rcmlaradio.fr/category/revue-sportive/sport/" rel="category tag">Sport</a>                            
                        </p>

                        <hr class="qw-separator triangle right small">

                        <p>Le samedi 11 février a partir de 14h , l&rsquo;ALTT organise le Challenge Yvon Payeur au complexe sportif Charles Berte à Luneville.</p>
<p>Au programme, un tournoi en binômes, un handicapé ( debout ou en fauteuil ) et un valide.</p>
<p><img class="size-medium wp-image-5867 aligncenter" src="http://rcmlaradio.fr/wp-content/uploads/2017/02/Capture-d’écran-2017-02-01-à-16.50.20-499x700.png" alt="" width="499" height="700" srcset="http://rcmlaradio.fr/wp-content/uploads/2017/02/Capture-d’écran-2017-02-01-à-16.50.20-499x700.png 499w, http://rcmlaradio.fr/wp-content/uploads/2017/02/Capture-d’écran-2017-02-01-à-16.50.20-285x400.png 285w, http://rcmlaradio.fr/wp-content/uploads/2017/02/Capture-d’écran-2017-02-01-à-16.50.20-50x70.png 50w, http://rcmlaradio.fr/wp-content/uploads/2017/02/Capture-d’écran-2017-02-01-à-16.50.20-428x600.png 428w, http://rcmlaradio.fr/wp-content/uploads/2017/02/Capture-d’écran-2017-02-01-à-16.50.20.png 610w" sizes="(max-width: 499px) 100vw, 499px" /></p>
<p>Nicole Bernard était à notre micro pour en parler :</p>
<iframe width="100%" height="120" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player?url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F305723235&auto_play=false&show_comments=true&color=ff6699&visual=true&hide_related=false&show_user=true&show_reposts=false"></iframe>
<p style="text-align: right;">Guillaume Marcel.</p>
                        <hr class="qw-separator triangle right small qw-top30">
                         

                        <p class="qw-taxonomy-box">
                            <i class="mdi-social-person"></i><a href="http://rcmlaradio.fr/author/guillaume/" title="Articles par Guillaume Marcel" rel="author">Guillaume Marcel</a>                            <i class="mdi-action-label"></i> <a href="http://rcmlaradio.fr/tag/11-fevrier-2017/" rel="tag">11 février 2017</a>, <a href="http://rcmlaradio.fr/tag/54/" rel="tag">54</a>, <a href="http://rcmlaradio.fr/tag/complexe-sportif-charles-bertes/" rel="tag">Complexe sportif Charles Bertes</a>, <a href="http://rcmlaradio.fr/tag/handisport/" rel="tag">handisport</a>, <a href="http://rcmlaradio.fr/tag/lorraine/" rel="tag">Lorraine</a>, <a href="http://rcmlaradio.fr/tag/luneville/" rel="tag">Lunéville</a>, <a href="http://rcmlaradio.fr/tag/pingpong/" rel="tag">pingpong</a>, <a href="http://rcmlaradio.fr/tag/tennis-de-table/" rel="tag">tennis de table</a>                        </p>

                        <table class="qw-sharepage-large">
	<tr>
		<td>
			<h5>Share		</h5>
		<td>
			<a class="qt-popupwindow qt-sharelink twitter"  data-sharetype="twitter" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
				<span class="qticon-twitter"></span>
			</a>
			
		</td><td>
			<a class="qt-popupwindow qt-sharelink facebook" data-sharetype="facebook" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
				<span class="qticon-facebook"></span>
			</a>
		</td><td>
			<a class="qt-popupwindow qt-sharelink google" data-sharetype="google" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
				<span class="qticon-googleplus"></span>
			</a>
		</td><td>
			
			<a class="qt-popupwindow qt-sharelink pinterest" data-sharetype="pinterest" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
				<span class="qticon-pinterest"></span>
			</a>
		</td>
	</tr>
</table>


                        <div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Laisser un commentaire :</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Compte Facebook" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Compte Facebook</span> (<fb:comments-count href=http://rcmlaradio.fr/interview-challenge-yvon-payeur-nicole-bernard/></fb:comments-count>)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Compte WordPress" class="heateor_sc_wordpress_background"><i class="heateor_sc_wordpress_svg"></i></div><span class="heateor_sc_comments_label">Compte WordPress</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.8",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://rcmlaradio.fr/interview-challenge-yvon-payeur-nicole-bernard/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div>
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interview-challenge-yvon-payeur-nicole-bernard/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://rcmlaradio.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='5865' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div style="clear:both"></div></div></div>                        
                    </div>
                   
                </div>

            </main>
        </div>
        <!-- ========== Sidebar right col ========= -->



    <div class="col m12 l4  qw-sidebar-right" id="qwSidebarContainer">
        <aside id="bannerswidget-widget-6" class="widget bannerswidget"><h4 class="qw-widget-title  ">Liens rapide</h4><div class="paper z-depth-1"><div class="content">         <div class="row banners thumbnails qw-nomarginbottom">  <!---->
         
		            <div class="col s6 banner "> 
		            	 <a href="http://rcmlaradio.fr/banner/agenda/?bannerRedirect=2512" target="_blank" ><img src="http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-250x250.png" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>		            </div>

		             <div class="canc"></div> 		        	
		            <div class="col s6 banner "> 
		            	 <a href="http://rcmlaradio.fr/banner/revue-de-presse/?bannerRedirect=4515" target="_blank" ><img src="http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-250x250.png" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>		            </div>

		            		        	
		            <div class="col s6 banner "> 
		            	 <a href="http://rcmlaradio.fr/banner/adherer-et-soutenir/?bannerRedirect=5234" target="_blank" ><img src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-250x250.png" class="img-responsive wp-post-image" alt="Adhérer et Soutenez votre radio locale" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>		            </div>

		             <div class="canc"></div> 		        	
		            <div class="col s6 banner "> 
		            	 <a href="http://rcmlaradio.fr/banner/offres-demploi/?bannerRedirect=5219" target="_blank" ><img src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-250x250.png" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>		            </div>

		            		        	        </div><!--  -->
        </div></div></aside><aside id="onairwidget-widget-7" class="widget onairwidget"><h4 class="qw-widget-title  ">Actuellement à l'antenne</h4><div class="paper z-depth-1"><div class="content">				
																						          

									          	<div class="qw-relative qw-fancyborder bottom"><a class="accentcolor" href="http://rcmlaradio.fr/shows/debout-la-ddans/" ><img src="http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout.png" class="img-responsive qw-relative wp-post-image" alt="Jeudi" srcset="http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout.png 1600w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-700x252.png 700w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-768x276.png 768w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-650x234.png 650w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-70x25.png 70w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-600x216.png 600w" sizes="(max-width: 420px) 100vw, 420px" /></a><div class="qw-badge top right accentcolor">Now On Air</div></div>									          	<div class="caption text-center">
									          		<div class="qw-darkbg qw-padded">
									          				<h5>Debout là d&#039;dans !</h5>	
												          	<p>
												          	Bonjour c’est Anthony, on se retrouve tous les jours du Lundi au Vendredi de 7h à 10h!! Croissant, tartines, chocolat chaud pour les plus jeunes, thé pour les moins jeunes et café,… surtout café, pour moi!!		
															</p>	
															<p class="text-center">						      
												          	<a class="btn btn-large waves-effect waves-light accentcolor" href="http://rcmlaradio.fr/shows/debout-la-ddans/" >
												          	Discover More</a>
												          	</p>


									          		</div>
										          	
										        </div>




																				
						</div></div></aside><aside id="podcastswidget-widget-2" class="widget podcastswidget"><h4 class="qw-widget-title  ">Podcasts</h4><div class="paper z-depth-1"><div class="content">         <ul class="qw-podcastwidget-list">
	         	            <li>
	               
               			<a class="linkimage" href="http://rcmlaradio.fr/podcast/linvite-de-semaine/" title="Read more l&#039;Invité de la semaine"><img src="http://rcmlaradio.fr/wp-content/uploads/2016/06/Invite-Semaine-Pas-a-Pas-70x25.png" class="img-responsive wp-post-image" alt="Chaque semaines, Vincent accueil avec Thibault un invité local" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/06/Invite-Semaine-Pas-a-Pas-70x25.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Invite-Semaine-Pas-a-Pas-300x108.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Invite-Semaine-Pas-a-Pas-768x276.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Invite-Semaine-Pas-a-Pas-1024x369.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Invite-Semaine-Pas-a-Pas-650x234.png 650w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Invite-Semaine-Pas-a-Pas-600x216.png 600w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Invite-Semaine-Pas-a-Pas.png 1600w" sizes="(max-width: 70px) 100vw, 70px" /></a>							
	                    	               		<h5>
	               		 <a class="qw-blocklink" href="http://rcmlaradio.fr/podcast/linvite-de-semaine/">l&rsquo;Invité de la semaine </a>
	               		</h5>
	                    
	               
	            </li>
	        	            <li>
	               
               										
	                    	               		<h5>
	               		 <a class="qw-blocklink" href="http://rcmlaradio.fr/podcast/terre-deux-peuples/">Une Terre pour Deux Peuples </a>
	               		</h5>
	                    
	               
	            </li>
	        	            <li>
	               
               			<a class="linkimage" href="http://rcmlaradio.fr/podcast/couaroye-a-delille/" title="Read more Couaroye à Delille"><img src="http://rcmlaradio.fr/wp-content/uploads/2016/04/Couaroye-Mars-70x25.jpg" class="img-responsive wp-post-image" alt="Couaroye à Dellile - Mars" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/04/Couaroye-Mars-70x25.jpg 70w, http://rcmlaradio.fr/wp-content/uploads/2016/04/Couaroye-Mars-300x108.jpg 300w, http://rcmlaradio.fr/wp-content/uploads/2016/04/Couaroye-Mars-768x276.jpg 768w, http://rcmlaradio.fr/wp-content/uploads/2016/04/Couaroye-Mars-1024x369.jpg 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/04/Couaroye-Mars-650x234.jpg 650w, http://rcmlaradio.fr/wp-content/uploads/2016/04/Couaroye-Mars-600x216.jpg 600w, http://rcmlaradio.fr/wp-content/uploads/2016/04/Couaroye-Mars.jpg 1600w" sizes="(max-width: 70px) 100vw, 70px" /></a>							
	                    	               		<h5>
	               		 <a class="qw-blocklink" href="http://rcmlaradio.fr/podcast/couaroye-a-delille/">Couaroye à Delille </a>
	               		</h5>
	                    
	               
	            </li>
	        	            <li>
	               
               			<a class="linkimage" href="http://rcmlaradio.fr/podcast/le-cri-du-lynx/" title="Read more Le cri du Lynx"><img src="http://rcmlaradio.fr/wp-content/uploads/2016/04/entete3b-70x32.jpg" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/04/entete3b-70x32.jpg 70w, http://rcmlaradio.fr/wp-content/uploads/2016/04/entete3b-300x138.jpg 300w, http://rcmlaradio.fr/wp-content/uploads/2016/04/entete3b-768x354.jpg 768w, http://rcmlaradio.fr/wp-content/uploads/2016/04/entete3b-650x300.jpg 650w, http://rcmlaradio.fr/wp-content/uploads/2016/04/entete3b-600x277.jpg 600w, http://rcmlaradio.fr/wp-content/uploads/2016/04/entete3b.jpg 1000w" sizes="(max-width: 70px) 100vw, 70px" /></a>							
	                    	               		<h5>
	               		 <a class="qw-blocklink" href="http://rcmlaradio.fr/podcast/le-cri-du-lynx/">Le cri du Lynx </a>
	               		</h5>
	                    
	               
	            </li>
	        	            <li>
	               
               			<a class="linkimage" href="http://rcmlaradio.fr/podcast/radio-caroline/" title="Read more Radio Caroline"><img src="http://rcmlaradio.fr/wp-content/uploads/2016/06/Radio-Caroline-47-70x25.png" class="img-responsive wp-post-image" alt="Podcast de l&#039;émission n°47 de Radio Caroline - Présentée par Gérard" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/06/Radio-Caroline-47-70x25.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Radio-Caroline-47-300x108.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Radio-Caroline-47-768x276.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Radio-Caroline-47-1024x369.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Radio-Caroline-47-650x234.png 650w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Radio-Caroline-47-600x216.png 600w, http://rcmlaradio.fr/wp-content/uploads/2016/06/Radio-Caroline-47.png 1600w" sizes="(max-width: 70px) 100vw, 70px" /></a>							
	                    	               		<h5>
	               		 <a class="qw-blocklink" href="http://rcmlaradio.fr/podcast/radio-caroline/">Radio Caroline </a>
	               		</h5>
	                    
	               
	            </li>
	        <li class="bordertop QTreadmore">
			 	 	<a href="http://rcmlaradio.fr/podcast/"><i class="icon-chevron-right animated"></i> Voir tous les podcasts</a>
			 	 	</li>        </ul>
        </div></div></aside><aside id="upcomingwidget-widget-6" class="widget upcomingwidget"><h4 class="qw-widget-title  ">Emissions à venir</h4><div class="paper z-depth-1"><div class="content">							
							     
							        
										<ul>
										
							
																										          <li class="qw-upcoming-item">
																          	<a class="cbp-vm-image" href="http://rcmlaradio.fr/shows/debout-la-ddans/" title="Read More about Debout là d&#039;dans !"><img src="http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-70x25.png" class="img-responsive wp-post-image" alt="Jeudi" srcset="http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-70x25.png 70w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-700x252.png 700w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-768x276.png 768w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-650x234.png 650w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout-600x216.png 600w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Debout.png 1600w" sizes="(max-width: 70px) 100vw, 70px" /></a>																          	<h5 class="grey-text">
																          	<a class="" href="http://rcmlaradio.fr/shows/debout-la-ddans/" title="Read More about Debout là d&#039;dans !">
																          	Debout là d&#039;dans !																          	</a>
																          	</h5>


																          	
																          	<div class=""><span><i class="mdi-image-timer"></i> 07:00</span> <span><i class="mdi-image-timer-off"></i> 10:00</span></div>
																          	
																          	<hr class="canc">
																          </li>
																																		          <li class="qw-upcoming-item">
																          	<a class="cbp-vm-image" href="http://rcmlaradio.fr/shows/la-selection-drcm/" title="Read More about La sélection d&#039;RCM"><img src="http://rcmlaradio.fr/wp-content/uploads/2015/12/Studios-70x25.png" class="img-responsive wp-post-image" alt="Jeudi" srcset="http://rcmlaradio.fr/wp-content/uploads/2015/12/Studios-70x25.png 70w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Studios-700x252.png 700w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Studios-768x276.png 768w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Studios-650x234.png 650w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Studios-600x216.png 600w, http://rcmlaradio.fr/wp-content/uploads/2015/12/Studios.png 1600w" sizes="(max-width: 70px) 100vw, 70px" /></a>																          	<h5 class="grey-text">
																          	<a class="" href="http://rcmlaradio.fr/shows/la-selection-drcm/" title="Read More about La sélection d&#039;RCM">
																          	La sélection d&#039;RCM																          	</a>
																          	</h5>


																          	
																          	<div class=""><span><i class="mdi-image-timer"></i> 10:00</span> <span><i class="mdi-image-timer-off"></i> 19:00</span></div>
																          	
																          	<hr class="canc">
																          </li>
																																		          <li class="qw-upcoming-item">
																          	<a class="cbp-vm-image" href="http://rcmlaradio.fr/shows/voyage-coeur-de-lirrationnel/" title="Read More about Voyage au coeur de l&#039;irrationnel"><img src="http://rcmlaradio.fr/wp-content/uploads/2017/01/Voyage-au-coeur-de-irrationnel-70x25.png" class="img-responsive wp-post-image" alt="Jeudi" srcset="http://rcmlaradio.fr/wp-content/uploads/2017/01/Voyage-au-coeur-de-irrationnel-70x25.png 70w, http://rcmlaradio.fr/wp-content/uploads/2017/01/Voyage-au-coeur-de-irrationnel-700x252.png 700w, http://rcmlaradio.fr/wp-content/uploads/2017/01/Voyage-au-coeur-de-irrationnel-768x276.png 768w, http://rcmlaradio.fr/wp-content/uploads/2017/01/Voyage-au-coeur-de-irrationnel-650x234.png 650w, http://rcmlaradio.fr/wp-content/uploads/2017/01/Voyage-au-coeur-de-irrationnel-600x216.png 600w, http://rcmlaradio.fr/wp-content/uploads/2017/01/Voyage-au-coeur-de-irrationnel.png 1600w" sizes="(max-width: 70px) 100vw, 70px" /></a>																          	<h5 class="grey-text">
																          	<a class="" href="http://rcmlaradio.fr/shows/voyage-coeur-de-lirrationnel/" title="Read More about Voyage au coeur de l&#039;irrationnel">
																          	Voyage au coeur de l&#039;irrationnel																          	</a>
																          	</h5>


																          	
																          	<div class=""><span><i class="mdi-image-timer"></i> 19:00</span> <span><i class="mdi-image-timer-off"></i> 21:00</span></div>
																          	
																          	<hr class="canc">
																          </li>
																		</ul></div></div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="qw-widget-title  ">News</h4><div class="paper z-depth-1"><div class="content">		<ul>
					<li>
				<a href="http://rcmlaradio.fr/interview-challenge-yvon-payeur-nicole-bernard/">Interview &#8211; Challenge Yvon Payeur avec Nicole Bernard</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/interview-philippe-daniel-president-de-cc3m/">Interview: Philippe Daniel, président de la CC3M</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/jeu-concours-gagnez-vos-places-assistez-spectacle-dhypnose/">JEU CONCOURS : Gagnez vos places pour assister au spectacle d&rsquo;hypnose.</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/journal-sportif-lundi-30-janvier/">Journal sportif : Lundi 30 janvier</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/compte-rendu-1er-jour-festival-film-fantastique-de-gerardmer/">Festival du Film Fantastique de Gérardmer avec Gérard</a>
						</li>
				</ul>
		</div></div></aside>		    </div>




<!-- ========== Sidebarright col end ========= -->











<!-- ========== Extra sidebar col end ========= -->    </div>
</div>
</section>

        
        </div><!-- end of main container. Opened in the header.php -->


        <!-- ====================================================== Footer ====================================================== -->
        <div class="qw-pushpin-block"></div>

        


        <p class="text-center qw-scrollbutton-footer">
            <a class="btn-floating btn-large waves-effect waves-light maincolor smoothscroll icon-l tooltipped z-depth-2" data-position="top" href="#qwPageFooter" data-tooltip="Discover More"><i class="mdi-hardware-keyboard-arrow-down icon-l"></i></a>
        </p>


        <footer class="page-footer maincolor dark qw-parallax-background-css qw-insetshadow qw-fancyborder top"   id="qwPageFooter" data-speed="4" data-type="background" data-qwbgimg="http://qantumthemes.com/demo/onair/wp-content/uploads/2015/03/wordpress-radio-theme-cover-0072.jpg" >




             
                 <div class="container qw-darkbg-dark2 white-text qw-sub-footer z-depth-4" >
                    <div class="qw-padded">
                        <div class="row" data-sr="enter bottom move 50px, wait 0.1s, after 1.3s">
                             <div class="col l4 s12">
                             <h4>Ecoutez RCM également sur:</h4>
                             </div>
                             <div class="col l8 s12 qw-playericons">
                             <a href="http://www.creacast.com/play.php?sU=rcm" target="_blank" id="qwPlayerLinkapp_android" class="btn-floating z-depth-2 btn-large waves-effect waves-light accentcolor"><span class="qt-app_android">app_android</span></a><a href="http://www.creacast.com/play.php?sU=rcm" target="_blank" id="qwPlayerLinkapp_iphone" class="btn-floating z-depth-2 btn-large waves-effect waves-light accentcolor"><span class="qt-app_iphone">app_iphone</span></a><a href="http://www.creacast.com/play.php?sU=rcm" target="_blank" id="qwPlayerLinkapp_blackberry" class="btn-floating z-depth-2 btn-large waves-effect waves-light accentcolor"><span class="qt-app_blackberry">app_blackberry</span></a><a href="http://www.creacast.com/play.php?sU=rcm" target="_blank" id="qwPlayerLinkapp_itunes" class="btn-floating z-depth-2 btn-large waves-effect waves-light accentcolor"><span class="qt-app_itunes">app_itunes</span></a><a href="http://www.creacast.com/play.php?sU=rcm" target="_blank" id="qwPlayerLinkapp_winphone" class="btn-floating z-depth-2 btn-large waves-effect waves-light accentcolor"><span class="qt-app_winphone">app_winphone</span></a><a href="http://www.creacast.com/play.php?sU=rcm" target="_blank" id="qwPlayerLinkapp_winamp" class="btn-floating z-depth-2 btn-large waves-effect waves-light accentcolor"><span class="qt-app_winamp">app_winamp</span></a><a href="http://www.creacast.com/play.php?sU=rcm" target="_blank" id="qwPlayerLinkapp_mediaplayer" class="btn-floating z-depth-2 btn-large waves-effect waves-light accentcolor"><span class="qt-app_mediaplayer">app_mediaplayer</span></a>                             </div>

                        </div>
                   </div>
                </div>



                


            

             <p class="text-center qw-scrollbutton-top">
                <a class="btn-floating btn-large waves-effect waves-light accentcolor smoothscroll icon-l tooltipped z-depth-2" data-position="top" href="#theBody" data-tooltip="Top"><i class="mdi-hardware-keyboard-arrow-up icon-l"></i></a>
            </p>


            <div class="footer-copyright qw-darkbg-dark2 z-depth-4">
                <div class="container maincolor dark">
                    <div class="qw-padded">
                    

                         <div class="row">
                            <div class="col l8 s12 qw-footertext">
                               Copyright 2016 <a href="http://rcmlaradio.fr">RCM la radio</a>. De Lunéville à Saint-Dié                            </div>
                            <div class="col l4 s12">
                                
                                <div class="qw-footersocial">
                                    <a href="https://www.facebook.com/RCMlaradio/" class="qw_social"  target="_blank"><span class="qticon-facebook"></span></a><a href="http://rcmlaradio.fr/feed/" class="qw_social"  target="_blank"><span class="qticon-rss"></span></a><a href="https://twitter.com/rcm_la_radio" class="qw_social"  target="_blank"><span class="qticon-twitter"></span></a><a href="https://soundcloud.com/rcm-radio-asso" class="qw_social"  target="_blank"><span class="qticon-soundcloud"></span></a>                                </div>
                            </div>
                        </div>
                    </div>


                </div>
            </div>
            
        </footer>



        <script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-places/inc/frontend/assets/min/script-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/videolove/assets/jquery.quicksand.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/videolove/assets/jquery.easing.1.3.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/videolove/assets/jquery-css-transform.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/videolove/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/videolove/assets/swipebox/js/jquery.swipebox.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/videolove/assets/vdl-main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/on-air/js/jquerycookie.js?ver=20150101'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/on-air/js/theme-libraries.js?ver=20150311'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/on-air/js/shoutcast.js?ver=20150311'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/on-air/js/qt-main.js?ver=20150311'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-radio-suite/assets/script.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript" src="http://rcmlaradio.fr/wp-content/themes/on-air/qantumplayer/360-player/script/360player-custom.js"></script><script type="text/javascript">
      soundManager.setup({
        url: "http://rcmlaradio.fr/wp-content/themes/on-air/qantumplayer/360-player/swf/",
        useHighPerformance: true
      });
      threeSixtyPlayer.config.scaleFont = (navigator.userAgent.match(/msie/i)?false:true);
      threeSixtyPlayer.config.showHMSTime = false;
      threeSixtyPlayer.config.useWaveformData = true;
      threeSixtyPlayer.config.useEQData = true;
     threeSixtyPlayer.config.waveformDataColor = "";
     threeSixtyPlayer.config.playRingColor = "#ff5252";
     threeSixtyPlayer.config.loadRingColor = "#26a69a";
     threeSixtyPlayer.config.autoPlay = false;
      if (threeSixtyPlayer.config.useWaveformData) { soundManager.flash9Options.useWaveformData = true;}  
      if (threeSixtyPlayer.config.useEQData) {soundManager.flash9Options.useEQData = true; }
      if (threeSixtyPlayer.config.usePeakData) {soundManager.flash9Options.usePeakData = true;}
      if (threeSixtyPlayer.config.useWaveformData || threeSixtyPlayer.flash9Options.useEQData || threeSixtyPlayer.flash9Options.usePeakData) { soundManager.preferFlash = true;}  
      </script>

 
        
    </body>
</html>