<!doctype html>
<html class="no-js" lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Interview : Troupe La Fa-Mi Do-Ré de Lunéville! &#8211; RCM la radio</title>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Flux" href="http://rcmlaradio.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Flux des commentaires" href="http://rcmlaradio.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Interview : Troupe La Fa-Mi Do-Ré de Lunéville! Flux des commentaires" href="http://rcmlaradio.fr/interview-troupe-la-fa-mi-do-re-de-luneville/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rcmlaradio.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='qt_ajax_pageload_style-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-ajax-pageload/qt-apl-style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='qtPlacesStyle-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-places/inc/frontend/assets/styles.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://rcmlaradio.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2-child/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/slick/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/css/qt-main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700%7CKhand%3A500&subset=latin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='kirki-styles-qt_config-css'  href='http://rcmlaradio.fr/wp-content/plugins/ttg-core/inc/backend/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-qt_config-inline-css' type='text/css'>
body, html{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;}strong{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:700;font-style:normal;}h1, h2, h3, h4, h5, h6, .qt-btn, .qt-capfont, caption, .qt-title {font-family:Khand, Helvetica, Arial, sans-serif;font-weight:500;font-style:normal;letter-spacing:0.05em;text-transform:uppercase;}.qt-menubar-top, .qt-menubar, .qt-side-nav, .qt-menu-footer{font-family:Khand, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;letter-spacing:0.05em;text-transform:uppercase;}
</style>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.9.3'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://rcmlaradio.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rcmlaradio.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rcmlaradio.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Interview : La galerie d&#8217;artisans au pôle Bijou de Baccarat' href='http://rcmlaradio.fr/interview-la-galerie-dartisans-au-pole-bijou-de-baccarat/' />
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://rcmlaradio.fr/interview-troupe-la-fa-mi-do-re-de-luneville/" />
<link rel='shortlink' href='http://rcmlaradio.fr/?p=9300' />
<link rel="alternate" type="application/json+oembed" href="http://rcmlaradio.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frcmlaradio.fr%2Finterview-troupe-la-fa-mi-do-re-de-luneville%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rcmlaradio.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frcmlaradio.fr%2Finterview-troupe-la-fa-mi-do-re-de-luneville%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rcmlaradio.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-270x270.png" />

<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* PDF */
	jQuery('a[href*=".pdf"], area[href*=".pdf"], a[href*=".PDF"], area[href*=".PDF"]').not('.nolightbox,li.nolightbox>a').addClass('fancybox-pdf');
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'html', 'width' : '90%', 'height' : '90%', 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<object data="' + selectedArray[selectedIndex].href + '" type="application/pdf" height="100%" width="100%"><a href="' + selectedArray[selectedIndex].href + '" style="display:block;position:absolute;top:48%;width:100%;text-align:center">' + jQuery(selectedArray[selectedIndex]).html() + '</a></object>' } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>



	<!-- THEME STYLES DYNAMIC CUSTOMIZATIONS ========================= -->


	<style type="text/css" id="qantumthemes-theme-customizations">


body, html, .qt-content-main, .qt-negative .qt-caption-small span, .qt-paper, .qt-negative .qt-caption-med, .qt-card, .qt-paper, .qt-card, .qt-card-s, .qt-negative .qt-caption-med span, input:not([type]), input[type=text], input[type=password], input[type=email], input[type=url], input[type=time], input[type=date], input[type=datetime], input[type=datetime-local], input[type=tel], input[type=number], input[type=search], textarea.materialize-textarea {
color: rgba(0,0,0,0.87) }

*::placeholder {
color: rgba(0,0,0,0.87) }

.qt-text-secondary {
color: rgba(0,0,0,0.65) }

h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {
color: rgba(0,0,0,0.75) }

a, .qt-content-main a, a.qt-logo-text span, .tabs .tab a, .qt-pageheader h1 a, .qt-pageheader h2 a, .qt-pageheader h3 a, .qt-pageheader h4 a, .qt-pageheader h5 a, .qt-pageheader h6 a {
color: #dd0e34 }

.qt-content-aside, .qt-footer, .qt-tags {
color: rgba(0,0,0,0.65) }

.qt-content-aside a, .qt-footer a, .qt-tags a, .qt_color_secondary {
color: #64c9d9 }

.qt-negative, .qt-content-primary-dark,.qt-content-primary,.qt-content-primary-light,.qt-btn-primary, .btn-primary,.qt-secondary, .qt-btn-secondary, .btn-secondary, nav.qt-menubar ul.qt-desktopmenu a:hover, .qt-side-nav a , .qt-sharepage a, .qt-caption-med span , .qt-caption-small span, a.rsswidget, .qt-text-neg, .qt-logo-text, .qt-negative .qt-btn-ghost, .qt-text-neg .qt-btn-ghost {
color: #ffffff }

.qt-mobile-menu, .qt-menu-social a {
color: rgba(255,255,255,0.65) }




body, html, .qt-body {
background-color:#F7F7F9 }

.qt-paper, .qt-card, .qt-card-s, .qt-negative .qt-caption-med span, a.rsswidget, input:not([type]), input[type=text], input[type=password], input[type=email], input[type=url], input[type=time], input[type=date], input[type=datetime], input[type=datetime-local], input[type=tel], input[type=number], input[type=search], textarea.materialize-textarea, table.striped>tbody>tr:nth-child(odd), table.bordered>thead>tr, table.bordered>tbody>tr, .qt-negative .qt-caption-small span {
background-color: #ffffff }

.qt-content-primary, .qt-menubar-top {
background-color: #454955 }

.qt-content-primary-dark, .qt-menubar , .qt-mobile-menu, .qt-desktopmenu a{
background-color: #101010 }

.qt-content-primary-light {
background-color: #565c68 }

.qt-accent, .qt-btn-primary, .btn-primary, nav.qt-menubar ul.qt-desktopmenu a:hover, .qt-btn-primary, .tabs .indicator, .pagination li.active {
background-color: #dd0e34!important }

a.qt-link-layer {
background-color: #ff0442!important }

.qt-secondary, .qt-btn-secondary, .btn-secondary, .qt-side-nav li li a, .slick-slider .slick-arrow::after, .slick-slider .slick-dots li.slick-active button {
background-color: #64c9d9!important }

.qt-caption-med span, .qt-caption-small span, a.rsswidget  {
background-color: #000000 }



.qt-tags a {
  border-color: rgba(0,0,0,0.65) }

.qt-menubar ul.qt-desktopmenu > li::after, .qt-menubar ul.qt-desktopmenu > li > a::after, .qt-menubar ul.qt-desktopmenu > li > a::before , .qt-menubar ul.qt-desktopmenu > li.current_page_item:hover::after, .qt-menubar ul.qt-desktopmenu > li.current_page_item:hover > a::after, .qt-menubar ul.qt-desktopmenu > li.current_page_item:hover > a::before, .qt-negative .qt-btn-ghost, .qt-negative .qt-widgets .qt-caption-small, .qt-caption-small {
border-color: #ffffff }

.qt-menubar ul.qt-desktopmenu > li.current_page_item::after, .qt-menubar ul.qt-desktopmenu > li.current_page_item > a::after, .qt-menubar ul.qt-desktopmenu > li.current_page_item > a::before, .qt-pageheader .qt-caption {
border-color: #dd0e34 !important; }

.qt-caption-small, .qt-negative .qt-caption-small {
border-color: #000000 }

.qt-negative .qt-caption-small { 
border-color: #ffffff 
  }



/* Hover states ============ */
a:hover, .tabs .tab a:hover, .qt-pageheader h1 a:hover, .qt-pageheader h2 a:hover, .qt-pageheader h3 a:hover, .qt-pageheader h4 a:hover, .qt-pageheader h5 a:hover, .qt-pageheader h6 a:hover { 
  color: #ff0442 }
.qt-menubar-top a:hover, .qt-pageheader .qt-tags a:hover, .qt-content-aside a:hover, .qt-footer a:hover, .qt-tags a:hover, .qt_color_secondary:hover {
  color: #58a4b0!important }
.qt-btn-primary:hover, .btn-primary:hover, .qt-sharepage a:hover {
  background-color: #ff0442!important }
.qt-btn-secondary:hover, .btn-secondary:hover, .qt-secondary:hover, .qt-btn-secondary:hover, .btn-secondary:hover, .qt-side-nav li li a:hover, .slick-slider .slick-arrow:hover::after, .slick-slider .slick-dots li.slick-active button:hover {
  background-color: #58a4b0!important }
.qt-tags a:hover {
  border-color: #58a4b0!important }



</style>

	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		    </head>
    <body class="post-template-default single single-post postid-9300 single-format-standard is_unknown qt-parentcontainer template-  qt-has-secondarybar wpb-js-composer js-comp-ver-5.4.5 vc_responsive" data-start>
    <!-- QT HEADER END ================================ -->
 
	<div class="qt-main-menubar" data-0="@class:qt-main-menubar">        <div class="qt-menubar-top qt-content-primary hide-on-large-and-down">
            <ul>
                <li id="menu-item-6051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="http://rcmlaradio.fr/lassociation/"><i class="dripicons-chevron-right"></i>L&#8217;association</a></li>
<li id="menu-item-6052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6052"><a href="http://rcmlaradio.fr/adherer-soutenir/"><i class="dripicons-chevron-right"></i>Adhérer &#038; Soutenir</a></li>
                <li class="right"><a href="https://twitter.com/rcm_la_radio" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/rcm-radio-asso" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li><li class="right"><a href="http://rcmlaradio.fr/feed/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-rss qt-socialicon"></i></a></li><li class="right"><a href="https://www.facebook.com/RCMlaradio/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li>            </ul>
        </div>
     

    <!-- QT MENUBAR  ================================ -->
    <nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary">
        <!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
        <ul class="qt-desktopmenu hide-on-xl-and-down">
            <li class="qt-logo-link">
                <a href="http://rcmlaradio.fr" class="brand-logo qt-logo-text">
                    RCM la radio                </a>
            </li>

            <li id="menu-item-6095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6095"><a href="http://rcmlaradio.fr/lassociation/">L&#8217;association</a>
<ul class="sub-menu">
	<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="http://rcmlaradio.fr/une-radio-associative/">Une radio associative ?</a></li>
	<li id="menu-item-6157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6157"><a href="http://rcmlaradio.fr/nos-statuts/">Nos Statuts</a></li>
	<li id="menu-item-6119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6119"><a href="http://rcmlaradio.fr/les-dirigeants/">Les dirigeants</a></li>
</ul>
</li>
<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6100"><a href="http://rcmlaradio.fr/grille-des-programmes/">La radio</a>
<ul class="sub-menu">
	<li id="menu-item-6096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6096"><a href="http://rcmlaradio.fr/grille-des-programmes/">Grille des programmes</a></li>
	<li id="menu-item-6084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6084"><a href="http://rcmlaradio.fr/vos-animateurs/">Vos animateurs</a></li>
	<li id="menu-item-6155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6155"><a href="http://rcmlaradio.fr/nos-locaux/">Nos Locaux</a></li>
	<li id="menu-item-6099" class="menu-item menu-item-type-post_type menu-item-object-radiochannel menu-item-6099"><a href="http://rcmlaradio.fr/radiochannel/rcm/">Ecoutez-Nous!</a></li>
</ul>
</li>
<li id="menu-item-8803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8803"><a href="http://rcmlaradio.fr/actualites-locales/">Actualités locales</a></li>
<li id="menu-item-6092" class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-has-children menu-item-6092"><a href="http://rcmlaradio.fr/podcastfilter/podcast/">Podcasts émissions</a>
<ul class="sub-menu">
	<li id="menu-item-8414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8414"><a href="http://rcmlaradio.fr/category/esvdvm/">Et Si Vous Deveniez Vous-Même ?</a></li>
	<li id="menu-item-6074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6074"><a href="http://rcmlaradio.fr/podcastfilter/radio-caroline/">Radio Caroline</a></li>
	<li id="menu-item-7943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7943"><a href="http://rcmlaradio.fr/podcastfilter/une-terre-pour-deux-peuples/">Une Terre pour Deux Peuples</a></li>
	<li id="menu-item-6221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6221"><a href="http://rcmlaradio.fr/chartcategory/voyage-au-coeur-de-lirrationnel/">Voyage au cœur de l&#8217;irrationnel</a></li>
</ul>
</li>
<li id="menu-item-6133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6133"><a href="http://rcmlaradio.fr/category/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-6453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6453"><a href="http://rcmlaradio.fr/idees-sorties/">Agenda Associatif</a></li>
	<li id="menu-item-9126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9126"><a href="http://rcmlaradio.fr/chronique-emploi/">Offres d&#8217;emploi</a></li>
	<li id="menu-item-7860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7860"><a href="http://rcmlaradio.fr/cinema/">Cinéma</a></li>
	<li id="menu-item-6082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6082"><a href="http://rcmlaradio.fr/category/chroniques/interviews/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-7463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7463"><a href="http://rcmlaradio.fr/category/afterwork/">Archives Radio</a>
<ul class="sub-menu">
	<li id="menu-item-6079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6079"><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/">Revue de Presse</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8140"><a href="http://rcmlaradio.fr/category/minute-verte/">Minute Verte</a></li>
	<li id="menu-item-6141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6141"><a href="http://rcmlaradio.fr/category/revue-sportive/">Sport Local</a></li>
	<li id="menu-item-7449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7449"><a href="http://rcmlaradio.fr/category/chronique-dietetique/">Diététique</a></li>
	<li id="menu-item-7462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462"><a href="http://rcmlaradio.fr/category/5-minutes-dhistoire/">5 Minutes d&#8217;Histoire</a></li>
	<li id="menu-item-7401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7401"><a href="http://rcmlaradio.fr/category/chronique-animaux/">Animaux</a></li>
	<li id="menu-item-7461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7461"><a href="http://rcmlaradio.fr/category/chronique-cuisine/">Cuisine</a></li>
</ul>
</li>
<li id="menu-item-6102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6102"><a href="http://rcmlaradio.fr/contacts/">Contacts</a></li>
<li id="menu-item-6101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6101"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
 

             
            <li class="right qt-menu-btn">
                <a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop">
                    <i class="icon dripicons-search"></i>
                </a>
            </li>
                        

                             <li class="right qt-menu-btn">
                    <a href="http://www.creacast.com/player.php?sU=rcm&#038;pP=fl&#038;autostart=1" class="qt-popupwindow noajax" data-name="Lecteur de musique" data-width="320" data-height="500">
                        <i class="icon dripicons-duplicate"></i> Nouvelle Fenetre                    </a>
                </li>
            
                        <li class="right qt-menu-btn">
                <a  href="#!" class="button-playlistswitch qtlistenbutton" data-activates="channelslist">
                    <i class="icon dripicons-media-play"></i> Ecouter                </a>
                            </li>
                    </ul>
        
        <!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
        <ul class="qt-desktopmenu hide-on-xl-only ">
            <li>
                <a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
                    <i class="dripicons-menu"></i>
                </a>
            </li>
            <li>
                <a href="http://rcmlaradio.fr" class="brand-logo qt-logo-text">
                    RCM la radio                </a>
            </li>
        </ul>
    </nav>
</div>

<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary">
     <ul class=" qt-side-nav">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6095"><a href="http://rcmlaradio.fr/lassociation/">L&#8217;association</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="http://rcmlaradio.fr/une-radio-associative/">Une radio associative ?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6157"><a href="http://rcmlaradio.fr/nos-statuts/">Nos Statuts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6119"><a href="http://rcmlaradio.fr/les-dirigeants/">Les dirigeants</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6100"><a href="http://rcmlaradio.fr/grille-des-programmes/">La radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6096"><a href="http://rcmlaradio.fr/grille-des-programmes/">Grille des programmes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6084"><a href="http://rcmlaradio.fr/vos-animateurs/">Vos animateurs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6155"><a href="http://rcmlaradio.fr/nos-locaux/">Nos Locaux</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-radiochannel menu-item-6099"><a href="http://rcmlaradio.fr/radiochannel/rcm/">Ecoutez-Nous!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8803"><a href="http://rcmlaradio.fr/actualites-locales/">Actualités locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-has-children menu-item-6092"><a href="http://rcmlaradio.fr/podcastfilter/podcast/">Podcasts émissions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8414"><a href="http://rcmlaradio.fr/category/esvdvm/">Et Si Vous Deveniez Vous-Même ?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6074"><a href="http://rcmlaradio.fr/podcastfilter/radio-caroline/">Radio Caroline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7943"><a href="http://rcmlaradio.fr/podcastfilter/une-terre-pour-deux-peuples/">Une Terre pour Deux Peuples</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6221"><a href="http://rcmlaradio.fr/chartcategory/voyage-au-coeur-de-lirrationnel/">Voyage au cœur de l&#8217;irrationnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6133"><a href="http://rcmlaradio.fr/category/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6453"><a href="http://rcmlaradio.fr/idees-sorties/">Agenda Associatif</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9126"><a href="http://rcmlaradio.fr/chronique-emploi/">Offres d&#8217;emploi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7860"><a href="http://rcmlaradio.fr/cinema/">Cinéma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6082"><a href="http://rcmlaradio.fr/category/chroniques/interviews/">Interviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7463"><a href="http://rcmlaradio.fr/category/afterwork/">Archives Radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6079"><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/">Revue de Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8140"><a href="http://rcmlaradio.fr/category/minute-verte/">Minute Verte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6141"><a href="http://rcmlaradio.fr/category/revue-sportive/">Sport Local</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7449"><a href="http://rcmlaradio.fr/category/chronique-dietetique/">Diététique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7462"><a href="http://rcmlaradio.fr/category/5-minutes-dhistoire/">5 Minutes d&#8217;Histoire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7401"><a href="http://rcmlaradio.fr/category/chronique-animaux/">Animaux</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7461"><a href="http://rcmlaradio.fr/category/chronique-cuisine/">Cuisine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6102"><a href="http://rcmlaradio.fr/contacts/">Contacts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6101"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
    </ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
    
     
    <li><a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop"><i class="icon dripicons-search"></i></a></li>
    

            <li><a href="http://www.creacast.com/player.php?sU=rcm&#038;pP=fl&#038;autostart=1" class="qt-popupwindow noajax" data-name="Lecteur de musique" data-width="320" data-height="500"><i class="icon dripicons-duplicate"></i></a></li>
    
        <li><a href="#!" class="button-playlistswitch qtlistenbutton" data-activates="channelslist"><i class="icon dripicons-media-play"></i></a></li>
    
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable ">
	<div class="qt-expandable-inner">
		<form method="get" class="qt-inline-form" action="http://rcmlaradio.fr/" role="search">
			<div class="row qt-nopadding">
				<div class="col s12 m8 l9">
					<input placeholder="Tapez et appuyez sur enter &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2">
					<input type="submit" value="Chercher" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1">
					<a href="#!" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
	<div id="maincontent" class="qt-main">
				<div id="post-9300" class="post-9300 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews category-lunevillois">
			<!-- ======================= HEADER SECTION ======================= -->
			<!-- HEADER CAPTION ========================= -->
<div class="qt-pageheader qt-negative">
    <div class="qt-container">
        <ul class="qt-tags">
            <li>
            <a href="http://rcmlaradio.fr/category/chroniques/interviews/" rel="category tag">Interviews</a></li><li><a href="http://rcmlaradio.fr/category/territoires/lunevillois/" rel="category tag">Lunévillois</a> 
            </li>
        </ul>
        <h1 class="qt-caption qt-spacer-s">
            Interview : Troupe La Fa-Mi Do-Ré de Lunéville!        </h1>
        <h4 class="qt-subtitle">
            Écrit par <a href="http://rcmlaradio.fr/author/cyrielle/" title="Articles par Cyrielle Merstorf" rel="author">Cyrielle Merstorf</a> le             20 décembre 2018        </h4>
    </div>
     	<div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2018/12/lafamidoré.jpg" data-bgattachment="" data-parallax="1">
	</div>
	</div>
<!-- HEADER CAPTION END ========================= -->
			<!-- ======================= CONTENT SECTION ======================= -->
			<div class="qt-container qt-spacer-l">
				<div class="row">
					<div class="col s12 m12 l1 qt-pushpin-container">
						<div class="qt-pushpin">
							<!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped" data-tooltip="Partager"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Partager sur Facebook" data-position="right" data-sharetype="facebook" data-name="Partager" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Partager sur Twitter" data-position="right"  data-sharetype="twitter" data-name="Partager" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-twitter"></i>
		</a>
		</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Partager sur Google+" data-position="right"  data-sharetype="google" data-name="Partager" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-googleplus"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Partager sur Pinterest" data-position="right"  data-sharetype="pinterest" data-name="Partager" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-pinterest"></i>
		</a>
	</li>
			<li>
			<a href="#" class="qt-btn-primary qt-sharelink qt-loveit-link   qt-tooltipped" data-tooltip="Love" data-position="right"  data-post_id="9300"><i class="qticon-heart"></i>
				<span class="qtli count"></span>
			</a>
		</li>
	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


						</div>
						 <hr class="qt-spacer-m">
					</div>
					<div class="col s12 m8">
						<div class="qt-the-content">
							<p>La troupe  <strong>lunévilloise La FA-MI DO-RE</strong> était présente dans l&#8217;invité du jour de la matinale Good Morning RCM ce Mercredi 19 Décembre ! Elle est venue représentée par <strong>Magalie et Mélantine HELBLING</strong>.</p>
<p>Entre <strong>Gospel, comédies musicales, concerts et œuvres caritatives</strong>, on vous dit tout sur cette <strong>troupe pleine de pep&#8217;s</strong> !<br />
En Bonus, au milieu de l&#8217;interview,<strong> Mélantine vous a interprété ta Marinière de Hoshi</strong> !</p>
<p>&nbsp;</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-9300-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://rcmlaradio.fr/wp-content/uploads/2018/12/181219-La-Fa-Mi-Do-Ré-Mélantine-et-Magali-Helbling.mp3?_=1" /><a href="http://rcmlaradio.fr/wp-content/uploads/2018/12/181219-La-Fa-Mi-Do-Ré-Mélantine-et-Magali-Helbling.mp3">http://rcmlaradio.fr/wp-content/uploads/2018/12/181219-La-Fa-Mi-Do-Ré-Mélantine-et-Magali-Helbling.mp3</a></audio>
							 
							 
							<!-- AUTHOR PART ========================= -->
<div class="qt-post-author qt-card">
	<div class="row">
				<div class="qt-post-author-data col s10 m7 l8">
			<h6>Auteur</h6>
			<h4><a href="#author_page">Cyrielle Merstorf</a></h4>
		</div>
		<div class="qt-post-author-link col s12 m3 l3 aligncenter">
			<a href="http://rcmlaradio.fr/author/cyrielle/" class="qt-btn qt-btn-large qt-btn-primary">Archives de l&#039;auteur</a>
		</div>
	</div>
</div>
<!-- AUTHOR PART END ========================= -->
						</div>
						                            <hr class="qt-spacer-m">
                            <!-- COMMENTS PART ========================= -->
<h5 class="qt-caption-small"><span>Les opinions du lecteur</span></h5>
<div id="comments" class="comments-area comments-list">
						
		<div id="respond" class="qt-comment-respond qt-card comment-form">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="qw-page-subtitle grey-text">Laisser une réponse</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/interview-troupe-la-fa-mi-do-re-de-luneville/#respond" style="display:none;"><i class="mdi-navigation-cancel icon-l"></i></a></small></h3>			<form action="http://rcmlaradio.fr/wp-comments-post.php" method="post" id="qw-commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment"></label><textarea id="comment" placeholder="Commentaire*" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-notes">Votre adresse email ne sera pas publiée.Les champs requis sont indiqués *</p><p class="comment-form-author"><input id="author" placeholder="prénom*" name="author" type="text" value="" size="30" /></p>
<input id="email" placeholder="Email*" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" placeholder="Site Internet" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="qw-submit" class="qt-btn qt-btn-primary" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='9300' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	
</div><!-- #comments -->
                                                <hr class="qt-spacer-l">
					</div>
					<div class="qt-sidebar col s12 m3">
						<!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary">
	        <aside id="bannerswidget-widget-2" class="qt-widget qt-content-aside bannerswidget"><h5 class="qt-caption-small"><span>Banners</span></h5>		 <div class="qt-widget-sponsor qt-card">

	         <div class="row banners thumbnails qw-nomarginbottom">  <!---->
	         
			            <div class="col s6 banner "> 
			            	 <a href="http://rcmlaradio.fr/banner/offres-demploi/?bannerRedirect=5219" target="_blank" ><img width="250" height="250" src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-250x250.png" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>			            </div>

			             <div class="canc"></div> 			        	</div>        </div><!--  -->
        </aside><aside id="search-2" class="qt-widget qt-content-aside widget_search"><h5 class="qt-caption-small"><span>Recherches</span></h5><form method="get" class="form-horizontal qw-searchform" action="http://rcmlaradio.fr/" role="search">
	<input value="" name="s" placeholder="Tapez et appuyez sur enter &hellip;" type="text" />
</form>
</aside>		<aside id="recent-posts-2" class="qt-widget qt-content-aside widget_recent_entries">		<h5 class="qt-caption-small"><span>Articles Recents</span></h5>		<ul>
											<li>
					<a href="http://rcmlaradio.fr/interview-troupe-la-fa-mi-do-re-de-luneville/">Interview : Troupe La Fa-Mi Do-Ré de Lunéville!</a>
									</li>
											<li>
					<a href="http://rcmlaradio.fr/interview-la-galerie-dartisans-au-pole-bijou-de-baccarat/">Interview : La galerie d&#8217;artisans au pôle Bijou de Baccarat</a>
									</li>
											<li>
					<a href="http://rcmlaradio.fr/interview-la-chorale-la-gueriotte-de-baccarat-en-concert/">Interview : La chorale LA GUERIOTTE de Baccarat en concert!</a>
									</li>
											<li>
					<a href="http://rcmlaradio.fr/toutes-nos-informations-concernant-fantasticart-26eme-edition-a-gerardmer/">Toutes nos informations concernant Fantastic&#8217;art 26ème édition à Gérardmer!</a>
									</li>
											<li>
					<a href="http://rcmlaradio.fr/interview-decouvrez-la-toute-nouvelle-association-yutopia/">Interview : Découvrez la toute nouvelle association YUTOPIA !</a>
									</li>
					</ul>
		</aside><aside id="archives-3" class="qt-widget qt-content-aside widget_archive"><h5 class="qt-caption-small"><span>Archives</span></h5>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://rcmlaradio.fr/2018/12/'> décembre 2018 &nbsp;(6)</option>
	<option value='http://rcmlaradio.fr/2018/11/'> novembre 2018 &nbsp;(16)</option>
	<option value='http://rcmlaradio.fr/2018/10/'> octobre 2018 &nbsp;(9)</option>
	<option value='http://rcmlaradio.fr/2018/09/'> septembre 2018 &nbsp;(4)</option>
	<option value='http://rcmlaradio.fr/2018/08/'> août 2018 &nbsp;(1)</option>
	<option value='http://rcmlaradio.fr/2018/07/'> juillet 2018 &nbsp;(6)</option>
	<option value='http://rcmlaradio.fr/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='http://rcmlaradio.fr/2018/05/'> mai 2018 &nbsp;(16)</option>
	<option value='http://rcmlaradio.fr/2018/04/'> avril 2018 &nbsp;(36)</option>
	<option value='http://rcmlaradio.fr/2018/03/'> mars 2018 &nbsp;(36)</option>
	<option value='http://rcmlaradio.fr/2018/02/'> février 2018 &nbsp;(27)</option>
	<option value='http://rcmlaradio.fr/2018/01/'> janvier 2018 &nbsp;(14)</option>
	<option value='http://rcmlaradio.fr/2017/12/'> décembre 2017 &nbsp;(14)</option>
	<option value='http://rcmlaradio.fr/2017/11/'> novembre 2017 &nbsp;(20)</option>
	<option value='http://rcmlaradio.fr/2017/10/'> octobre 2017 &nbsp;(24)</option>
	<option value='http://rcmlaradio.fr/2017/09/'> septembre 2017 &nbsp;(24)</option>
	<option value='http://rcmlaradio.fr/2017/08/'> août 2017 &nbsp;(4)</option>
	<option value='http://rcmlaradio.fr/2017/07/'> juillet 2017 &nbsp;(18)</option>
	<option value='http://rcmlaradio.fr/2017/06/'> juin 2017 &nbsp;(23)</option>
	<option value='http://rcmlaradio.fr/2017/05/'> mai 2017 &nbsp;(23)</option>
	<option value='http://rcmlaradio.fr/2017/04/'> avril 2017 &nbsp;(24)</option>
	<option value='http://rcmlaradio.fr/2017/03/'> mars 2017 &nbsp;(29)</option>
	<option value='http://rcmlaradio.fr/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='http://rcmlaradio.fr/2017/01/'> janvier 2017 &nbsp;(13)</option>
	<option value='http://rcmlaradio.fr/2016/12/'> décembre 2016 &nbsp;(7)</option>
	<option value='http://rcmlaradio.fr/2016/11/'> novembre 2016 &nbsp;(5)</option>
	<option value='http://rcmlaradio.fr/2016/09/'> septembre 2016 &nbsp;(1)</option>
	<option value='http://rcmlaradio.fr/2016/06/'> juin 2016 &nbsp;(1)</option>

		</select>
		</aside>	</div>
<!-- SIDEBAR END ================================================== -->
					</div>
				</div>
			</div>
			
<!-- ======================= RELATED SECTION ======================= -->
			<!-- ======================= PREV POST SECTION ======================= -->
			<div class="qt-content-primary-dark qt-prevnext-posts qt-negative">
				<h4 class="qt-title center qt-vertical-padding-m">
					continuer la lecture				</h4>
				<div class="row qt-nopadding">
					<div class="col s12 m6 l6">
											</div>
					<div class="col s12 m6 l6">
											</div>
				</div>
			</div>
		</div>
			</div><!-- .qt-main end -->
	
 <div id="qtfooterwidgets" class="qt-footer qt-footerwidgets">

        

    <div class="qt-footer-bottom qt-content-primary-dark">
    	<div class="qt-container">
    		<div class="row">
    			<div class="col s12 m12 l8">
                        				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="http://rcmlaradio.fr/lassociation/">L&#8217;association</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6052"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
 
    				</ul>
    			</div>
    			<div class="col s12 m12 l4">
    				<ul class="qt-menu-social">
	    				<li class="right"><a href="https://twitter.com/rcm_la_radio" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/rcm-radio-asso" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li><li class="right"><a href="http://rcmlaradio.fr/feed/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-rss qt-socialicon"></i></a></li><li class="right"><a href="https://www.facebook.com/RCMlaradio/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li>                    </ul>
    			</div>
    		</div>
    	</div>
        
    </div>

</div>	<!-- PLAYER SIDEBAR ========================= -->
<div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar" >
	<a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a>
	<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-playervolume="true" data-accentcolor="#dd0e34" data-accentcolordark="#dd0e34" data-textcolor="#ffffff" data-soundmanagerurl="http://rcmlaradio.fr/wp-content/themes/onair2/components/soundmanager/swf/" class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary">
		<div class="qt-playercontainer-content qt-vertical-padding-m">
			<div class="qt-playercontainer-header">
				<h3 id="qtradiotitle" class="qt-text-shadow qt-spacer-s" >RCM</h3>
				<h4 id="qtradiosubtitle" class="qt-thin qt-text-shadow small">RCM 97.6 Fm</h4>
			</div>
			<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
				<div class="qt-musicplayer">
					<div class="ui360 ui360-vis qt-ui360">
						<a id="playerlink" href="http://str0.creacast.com/rcm?e=.mp3"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
				<h6 class="qt-inline-textdeco">
					<span>Current track</span>
				</h6>
				<div class="qt-t qt-current-track">
					<h5 id="qtFeedPlayerTrack">TITLE</h5>
					<h6  class="qt-small" id="qtFeedPlayerAuthor">ARTIST</h6>
				</div>
				<hr class="qt-inline-textdeco">
			</div>
		</div>
			</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" data-channel="1" data-useproxy=""data-icecasturl="" data-icecastmountpoint="" data-radiodotco="" data-airtime="" data-radionomy="" data-textfeed="" data-host="" data-port=""></div>
	


<!-- PLAYER END ========================= -->
	<!-- CHANNELS LIST ========================= -->
<div class="qt-part-channels-list qt-content-primary">
	<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a id="" href="#!" class="qt-ellipsis" 
					data-title="RCM" 
					data-subtitle="RCM 97.6 Fm" 
										data-logo="6046" 
					data-playtrack="http://str0.creacast.com/rcm?e=.mp3"
					data-host=""
					data-port=""
					data-icecasturl="" 
					data-icecastmountpoint="" 
					data-radiodotco="" 
					data-airtime="" 
					data-radionomy="" 
					data-textfeed=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="http://rcmlaradio.fr/wp-content/uploads/2017/02/favicon-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					RCM				</a>

			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->
</div>
<!-- PLAYER SIDEBAR END ========================= -->      
		        <div id="qtcurrentpermalink"  data-permalink="http://rcmlaradio.fr/interview-troupe-la-fa-mi-do-re-de-luneville/">
        	<!-- Nothing here. Used by javascript for auto refresh -->
        </div>
                	<div id="qantumthemesproxyurl" class="qt-hidden" data-proxyurl="http://rcmlaradio.fr"></div>
	<link rel='stylesheet' id='mediaelement-css'  href='http://rcmlaradio.fr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://rcmlaradio.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/onair2/js/min/qt-main-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-ajax-pageload/js/min/qt-ajax-pageload-min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/rcmlaradio.fr\/wp-admin\/admin-ajax.php","nonce":"607915e23b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-loveit/js/qt-loveit.js?ver=1.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-places/inc/frontend/assets/min/script-min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

    </body>
</html>
