<!doctype html>
<html class="no-js" lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Revue de presse : Lundi 4 Septembre 2017 &#8211; RCM la radio</title>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Flux" href="http://rcmlaradio.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Flux des commentaires" href="http://rcmlaradio.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Revue de presse : Lundi 4 Septembre 2017 Flux des commentaires" href="http://rcmlaradio.fr/revue-de-presse-lundi-4-septembre-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rcmlaradio.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='qtPlacesStyle-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-places/inc/frontend/assets/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='qt-fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2-child/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/slick/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/css/qt-main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://rcmlaradio.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700%7CKhand%3A500&subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='kirki-styles-qt_config-css'  href='http://rcmlaradio.fr/wp-content/plugins/ttg-core/inc/backend/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-qt_config-inline-css' type='text/css'>
body, html{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:400;}strong{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:700;}h1, h2, h3, h4, h5, h6, .qt-btn, .qt-capfont, caption, .qt-title {font-family:Khand, Helvetica, Arial, sans-serif;font-weight:500;letter-spacing:0.05em;text-transform:uppercase;}.qt-menubar-top, .qt-menubar, .qt-side-nav, .qt-menu-footer{font-family:Khand, Helvetica, Arial, sans-serif;font-weight:400;letter-spacing:0.05em;text-transform:uppercase;}
</style>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://rcmlaradio.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rcmlaradio.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rcmlaradio.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INTERVIEW : 6ème édition du vide-grenier par l&rsquo;association Rive Gauche' href='http://rcmlaradio.fr/interview-6eme-edition-du-vide-grenier-par-lassociation-rive-gauche/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://rcmlaradio.fr/revue-de-presse-lundi-4-septembre-2017/" />
<link rel='shortlink' href='http://rcmlaradio.fr/?p=7312' />
<link rel="alternate" type="application/json+oembed" href="http://rcmlaradio.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frcmlaradio.fr%2Frevue-de-presse-lundi-4-septembre-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rcmlaradio.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frcmlaradio.fr%2Frevue-de-presse-lundi-4-septembre-2017%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rcmlaradio.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-270x270.png" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* PDF */
	jQuery('a[href*=".pdf"], area[href*=".pdf"], a[href*=".PDF"], area[href*=".PDF"]').not('.nolightbox').addClass('fancybox-pdf');
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'html', 'width' : '90%', 'height' : '90%', 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<object data="' + selectedArray[selectedIndex].href + '" type="application/pdf" height="100%" width="100%"><a href="' + selectedArray[selectedIndex].href + '" style="display:block;position:absolute;top:48%;width:100%;text-align:center">' + jQuery(selectedArray[selectedIndex]).html() + '</a></object>' } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>



	<!-- THEME STYLES DYNAMIC CUSTOMIZATIONS ========================= -->


	<style type="text/css" id="qantumthemes-theme-customizations">


body, html, .qt-content-main, .qt-negative .qt-caption-small span, .qt-paper, .qt-negative .qt-caption-med, .qt-card, .qt-paper, .qt-card, .qt-card-s, .qt-negative .qt-caption-med span, input:not([type]), input[type=text], input[type=password], input[type=email], input[type=url], input[type=time], input[type=date], input[type=datetime], input[type=datetime-local], input[type=tel], input[type=number], input[type=search], textarea.materialize-textarea {
color: rgba(0,0,0,0.87) }

*::placeholder {
color: rgba(0,0,0,0.87) }

.qt-text-secondary {
color: rgba(0,0,0,0.65) }

h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {
color: rgba(0,0,0,0.75) }

a, .qt-content-main a, a.qt-logo-text span, .tabs .tab a, .qt-pageheader h1 a, .qt-pageheader h2 a, .qt-pageheader h3 a, .qt-pageheader h4 a, .qt-pageheader h5 a, .qt-pageheader h6 a {
color: #dd0e34 }

.qt-content-aside, .qt-footer, .qt-tags {
color: rgba(0,0,0,0.65) }

.qt-content-aside a, .qt-footer a, .qt-tags a, .qt_color_secondary {
color: #64c9d9 }

.qt-negative, .qt-content-primary-dark,.qt-content-primary,.qt-content-primary-light,.qt-btn-primary, .btn-primary,.qt-secondary, .qt-btn-secondary, .btn-secondary, nav.qt-menubar ul.qt-desktopmenu a:hover, .qt-side-nav a , .qt-sharepage a, .qt-caption-med span , .qt-caption-small span, a.rsswidget, .qt-text-neg, .qt-logo-text, .qt-negative .qt-btn-ghost, .qt-text-neg .qt-btn-ghost {
color: #ffffff }

.qt-mobile-menu, .qt-menu-social a {
color: rgba(255,255,255,0.65) }




body, html, .qt-body {
background-color:#F7F7F9 }

.qt-paper, .qt-card, .qt-card-s, .qt-negative .qt-caption-med span, a.rsswidget, input:not([type]), input[type=text], input[type=password], input[type=email], input[type=url], input[type=time], input[type=date], input[type=datetime], input[type=datetime-local], input[type=tel], input[type=number], input[type=search], textarea.materialize-textarea, table.striped>tbody>tr:nth-child(odd), table.bordered>thead>tr, table.bordered>tbody>tr, .qt-negative .qt-caption-small span {
background-color: #ffffff }

.qt-content-primary, .qt-menubar-top {
background-color: #454955 }

.qt-content-primary-dark, .qt-menubar , .qt-mobile-menu, .qt-desktopmenu a{
background-color: #101010 }

.qt-content-primary-light {
background-color: #565c68 }

.qt-accent, .qt-btn-primary, .btn-primary, nav.qt-menubar ul.qt-desktopmenu a:hover, .qt-btn-primary, .tabs .indicator, .pagination li.active {
background-color: #dd0e34!important }

a.qt-link-layer {
background-color: #ff0442!important }

.qt-secondary, .qt-btn-secondary, .btn-secondary, .qt-side-nav li li a, .slick-slider .slick-arrow::after, .slick-slider .slick-dots li.slick-active button {
background-color: #64c9d9!important }

.qt-caption-med span, .qt-caption-small span, a.rsswidget  {
background-color: #000000 }



.qt-tags a {
border-color: rgba(0,0,0,0.65) }

.qt-menubar ul.qt-desktopmenu > li::after, .qt-menubar ul.qt-desktopmenu > li > a::after, .qt-menubar ul.qt-desktopmenu > li > a::before , .qt-menubar ul.qt-desktopmenu > li.current_page_item:hover::after, .qt-menubar ul.qt-desktopmenu > li.current_page_item:hover > a::after, .qt-menubar ul.qt-desktopmenu > li.current_page_item:hover > a::before, .qt-negative .qt-btn-ghost, .qt-negative .qt-widgets .qt-caption-small, .qt-caption-small {}
border-color: #ffffff }

.qt-menubar ul.qt-desktopmenu > li.current_page_item::after, .qt-menubar ul.qt-desktopmenu > li.current_page_item > a::after, .qt-menubar ul.qt-desktopmenu > li.current_page_item > a::before, .qt-pageheader .qt-caption {
border-color: #dd0e34 }

.qt-caption-small, .qt-negative .qt-caption-small {
border-color: #000000 }

.qt-negative .qt-caption-small { 
border-color: #ffffff 
  }



/* Hover states ============ */
a:hover, .tabs .tab a:hover, .qt-pageheader h1 a:hover, .qt-pageheader h2 a:hover, .qt-pageheader h3 a:hover, .qt-pageheader h4 a:hover, .qt-pageheader h5 a:hover, .qt-pageheader h6 a:hover { 
  color: #ff0442 }
.qt-menubar-top a:hover, .qt-pageheader .qt-tags a:hover, .qt-content-aside a:hover, .qt-footer a:hover, .qt-tags a:hover, .qt_color_secondary:hover {
  color: #58a4b0!important }
.qt-btn-primary:hover, .btn-primary:hover, .qt-sharepage a:hover {
  background-color: #ff0442!important }
.qt-btn-secondary:hover, .btn-secondary:hover, .qt-secondary:hover, .qt-btn-secondary:hover, .btn-secondary:hover, .qt-side-nav li li a:hover, .slick-slider .slick-arrow:hover::after, .slick-slider .slick-dots li.slick-active button:hover {
  background-color: #58a4b0!important }
.qt-tags a:hover {
  border-color: #58a4b0!important }



</style>

	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		       
    </head>
    <body class="post-template-default single single-post postid-7312 single-format-audio is_unknown qt-parentcontainer template-  wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
    <!-- QT HEADER END ================================ --> 
	    <div class="qt-menubar-top  qt-content-primary hide-on-large-and-down">
        <ul>
            <li id="menu-item-6051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="http://rcmlaradio.fr/lassociation/"><i class="dripicons-chevron-right"></i>L&rsquo;association</a></li>
<li id="menu-item-6052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6052"><a href="http://rcmlaradio.fr/adherer-soutenir/"><i class="dripicons-chevron-right"></i>Adhérer &#038; Soutenir</a></li>
            <li class="right"><a href="https://www.facebook.com/RCMlaradio/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li><li class="right"><a href="http://rcmlaradio.fr/feed/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-rss qt-socialicon"></i></a></li><li class="right"><a href="https://twitter.com/rcm_la_radio" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/rcm-radio-asso" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li>        </ul>
    </div>
 

<!-- QT MENUBAR  ================================ -->
<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary " >
    <!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
    <ul class="qt-desktopmenu hide-on-xl-and-down">
        <li class="qt-logo-link">
            <a href="http://rcmlaradio.fr" class="brand-logo qt-logo-text">
                RCM la radio            </a>
        </li>

        <li id="menu-item-6095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6095"><a href="http://rcmlaradio.fr/lassociation/">L&rsquo;association</a>
<ul  class="sub-menu">
	<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="http://rcmlaradio.fr/une-radio-associative/">Une radio associative ?</a></li>
	<li id="menu-item-6157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6157"><a href="http://rcmlaradio.fr/nos-statuts/">Nos Statuts</a></li>
	<li id="menu-item-6119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6119"><a href="http://rcmlaradio.fr/les-dirigeants/">Les dirigeants</a></li>
	<li id="menu-item-6156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6156"><a href="http://rcmlaradio.fr/ressources-graphique/">Ressources Graphique</a></li>
	<li id="menu-item-6101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6101"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
</ul>
</li>
<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6100"><a href="http://rcmlaradio.fr/grille-des-programmes/">La radio</a>
<ul  class="sub-menu">
	<li id="menu-item-6096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6096"><a href="http://rcmlaradio.fr/grille-des-programmes/">Les émissions</a></li>
	<li id="menu-item-6084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6084"><a href="http://rcmlaradio.fr/vos-animateurs/">Vos animateurs</a></li>
	<li id="menu-item-6155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6155"><a href="http://rcmlaradio.fr/nos-locaux/">Nos Locaux</a></li>
	<li id="menu-item-6099" class="menu-item menu-item-type-post_type menu-item-object-radiochannel menu-item-6099"><a href="http://rcmlaradio.fr/radiochannel/rcm/">Ecoutez-Nous</a></li>
</ul>
</li>
<li id="menu-item-6092" class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-has-children menu-item-6092"><a href="http://rcmlaradio.fr/podcastfilter/podcast/">Podcast</a>
<ul  class="sub-menu">
	<li id="menu-item-6074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6074"><a href="http://rcmlaradio.fr/podcastfilter/radio-caroline/">Radio Caroline</a></li>
	<li id="menu-item-6221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6221"><a href="http://rcmlaradio.fr/chartcategory/voyage-au-coeur-de-lirrationnel/">Voyage au cœur de l&rsquo;irrationnel</a></li>
	<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6198"><a href="http://rcmlaradio.fr/category/chroniques/">Les chroniques</a></li>
</ul>
</li>
<li id="menu-item-6133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6133"><a href="http://rcmlaradio.fr/category/chroniques/">Chroniques</a>
<ul  class="sub-menu">
	<li id="menu-item-6453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6453"><a href="http://rcmlaradio.fr/idees-sorties/">Agenda Associatif</a></li>
	<li id="menu-item-6079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6079"><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/">Revue de Presse</a></li>
	<li id="menu-item-6078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="http://rcmlaradio.fr/category/chroniques/offres-demploi/">Offres d&rsquo;Emploi</a></li>
	<li id="menu-item-6082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6082"><a href="http://rcmlaradio.fr/category/chroniques/interviews/">Interviews</a></li>
	<li id="menu-item-6141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6141"><a href="http://rcmlaradio.fr/category/chroniques/revue-sportive/">Revue Sportive</a></li>
</ul>
</li>
<li id="menu-item-6102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6102"><a href="http://rcmlaradio.fr/contacts/">Contacts</a></li>
 

         
        <li class="right qt-menu-btn">
            <a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop">
                <i class="icon dripicons-search"></i>
            </a>
        </li>
                

                     <li class="right qt-menu-btn">
                <a href="http://www.creacast.com/player.php?sU=rcm&#038;pP=fl&#038;autostart=1" class="qt-popupwindow noajax" data-name="Lecteur de musique" data-width="320" data-height="500">
                    <i class="icon dripicons-duplicate"></i> RCM en PopUp                </a>
            </li>
        
                <li class="right qt-menu-btn">
            <a  href="#!" class="button-playlistswitch qtlistenbutton" data-activates="channelslist">
                <i class="icon dripicons-media-play"></i> Ecouter RCM            </a>
                    </li>
            </ul>
    
    <!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
    <ul class="qt-desktopmenu hide-on-xl-only ">
        <li>
            <a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
                <i class="dripicons-menu"></i>
            </a>
        </li>
        <li>
            <a href="http://rcmlaradio.fr" class="brand-logo qt-logo-text">
                RCM la radio            </a>
        </li>
    </ul>
</nav>


<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary">
     <ul class=" qt-side-nav">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6095"><a href="http://rcmlaradio.fr/lassociation/">L&rsquo;association</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="http://rcmlaradio.fr/une-radio-associative/">Une radio associative ?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6157"><a href="http://rcmlaradio.fr/nos-statuts/">Nos Statuts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6119"><a href="http://rcmlaradio.fr/les-dirigeants/">Les dirigeants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6156"><a href="http://rcmlaradio.fr/ressources-graphique/">Ressources Graphique</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6101"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6100"><a href="http://rcmlaradio.fr/grille-des-programmes/">La radio</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6096"><a href="http://rcmlaradio.fr/grille-des-programmes/">Les émissions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6084"><a href="http://rcmlaradio.fr/vos-animateurs/">Vos animateurs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6155"><a href="http://rcmlaradio.fr/nos-locaux/">Nos Locaux</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-radiochannel menu-item-6099"><a href="http://rcmlaradio.fr/radiochannel/rcm/">Ecoutez-Nous</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-has-children menu-item-6092"><a href="http://rcmlaradio.fr/podcastfilter/podcast/">Podcast</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6074"><a href="http://rcmlaradio.fr/podcastfilter/radio-caroline/">Radio Caroline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6221"><a href="http://rcmlaradio.fr/chartcategory/voyage-au-coeur-de-lirrationnel/">Voyage au cœur de l&rsquo;irrationnel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6198"><a href="http://rcmlaradio.fr/category/chroniques/">Les chroniques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6133"><a href="http://rcmlaradio.fr/category/chroniques/">Chroniques</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6453"><a href="http://rcmlaradio.fr/idees-sorties/">Agenda Associatif</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6079"><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/">Revue de Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="http://rcmlaradio.fr/category/chroniques/offres-demploi/">Offres d&rsquo;Emploi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6082"><a href="http://rcmlaradio.fr/category/chroniques/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6141"><a href="http://rcmlaradio.fr/category/chroniques/revue-sportive/">Revue Sportive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6102"><a href="http://rcmlaradio.fr/contacts/">Contacts</a></li>
    </ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
    
     
    <li><a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop"><i class="icon dripicons-search"></i></a></li>
    

            <li><a href="http://www.creacast.com/player.php?sU=rcm&#038;pP=fl&#038;autostart=1" class="qt-popupwindow noajax" data-name="Lecteur de musique" data-width="320" data-height="500"><i class="icon dripicons-duplicate"></i></a></li>
    
        <li><a href="#!" class="button-playlistswitch qtlistenbutton" data-activates="channelslist"><i class="icon dripicons-media-play"></i></a></li>
    
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable ">
	<div class="qt-expandable-inner">
		<form method="get" class="qt-inline-form" action="http://rcmlaradio.fr/" role="search">
			<div class="row qt-nopadding">
				<div class="col s12 m8 l9">
					<input placeholder="Type et appuyez sur Entrée &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2">
					<input type="submit" value="Chercher" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1">
					<a href="#!" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
	<div id="maincontent" class="qt-main">
				<div id="post-7312" class="post-7312 post type-post status-publish format-audio has-post-thumbnail hentry category-baccarat category-deodatie category-lunevillois category-raon-letape category-revue-de-presse post_format-post-format-audio">
			<!-- ======================= HEADER SECTION ======================= -->
			<!-- HEADER CAPTION ========================= -->
<div class="qt-pageheader qt-negative">
    <div class="qt-container">
        <ul class="qt-tags">
            <li>
            <a href="http://rcmlaradio.fr/category/territoires/baccarat/" rel="category tag">Baccarat</a></li><li><a href="http://rcmlaradio.fr/category/territoires/deodatie/" rel="category tag">Déodatie</a></li><li><a href="http://rcmlaradio.fr/category/territoires/lunevillois/" rel="category tag">Lunévillois</a></li><li><a href="http://rcmlaradio.fr/category/territoires/raon-letape/" rel="category tag">Raon-L'étape</a></li><li><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/" rel="category tag">Revue de Presse</a> 
            </li>
        </ul>
        <h1 class="qt-caption qt-spacer-s">
            Revue de presse : Lundi 4 Septembre 2017        </h1>
        <h4 class="qt-subtitle">
            Écrit par␣<a href="http://rcmlaradio.fr/author/anthony/" title="Articles par Anthony" rel="author">Anthony</a>␣sur␣            4 septembre 2017        </h4>
    </div>
         <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png" data-bgattachment="" data-parallax="1">
    </div>
    </div>
<!-- HEADER CAPTION END ========================= -->
			<!-- ======================= CONTENT SECTION ======================= -->
			<div class="qt-container qt-spacer-l">
				<div class="row">
					<div class="col s12 m12 l1 qt-pushpin-container">
						<div class="qt-pushpin">
							<!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped" data-tooltip="Share"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Facebook" data-position="right" data-sharetype="facebook" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Twitter" data-position="right"  data-sharetype="twitter" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-twitter"></i>
		</a>
		</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Google+" data-position="right"  data-sharetype="google" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-googleplus"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Pinterest" data-position="right"  data-sharetype="pinterest" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-pinterest"></i>
		</a>
	</li>
			<li>
			<a href="#" class="qt-btn-primary qt-sharelink qt-loveit-link   qt-tooltipped" data-tooltip="Love" data-position="right"  data-post_id="7312"><i class="qticon-heart"></i>
				<span class="qtli count"></span>
			</a>
		</li>
	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


						</div>
						 <hr class="qt-spacer-m">
					</div>
					<div class="col s12 m8">
						<div class="qt-the-content">
							<ul>
<li><strong><em>La foudre s&rsquo;abat sur « le Vieux Canal » :<br />
</em></strong>Ce samedi vers 16 h, la foudre est tombée sur un petit chapiteau à Azerailles, au sud-est de Nancy, où avait lieu le festival « Le Vieux Canal ».<br />
Quatorze personnes ont été blessées par la foudre dont deux grièvement sur où se tenait la 6e édition du festival de musiques actuelles du Vieux Canal.<br />
Deux femmes ont été notamment grièvement blessées : une quadragénaire et une sexagénaire, qui ont été transportées vers les hôpitaux de Saint-Dié et de Lunéville. Les victimes ont été « touchées directement par la foudre et souffrent essentiellement de brûlures. Deux enfants, âgés d’une dizaine d’années se trouvaient à proximité. Ces derniers, choqués, ont été transférés vers le CHU de Brabois.<br />
Le sous-préfet de Lunéville s’est rendu sur place afin de coordonner l’action des secours. Dans les la foudre a frappé un chapiteau sous lequel s’était réfugiée une partie du public, une tente qui était elle-même située sous un arbre.<br />
Météo France n’avait pourtant émis pour samedi aucun bulletin d’alerte pour le département, concernant des risques d’orages.<br />
Le Festival de musique du Vieux Canal, devait ouvrir ses portes samedi à 17 h 45 et 9 groupes étaient programmés pour la soirée. Quand la foudre est tombée, des familles se trouvaient sur le site qui avait déjà ouvert ses portes pour une kermesse, avec animations de cirque et spectacles pour les plus jeunes. Tous les concerts ont été annulés sur décision des organisateurs et de la mairie. Parmi les artistes attendus figuraient le groupe nantais de musique électro « Pony Pony Run Run ».<br />
A l‘heure actuelle 3 personnes seraient encore hospitalisée, toutes sont hors de danger.</li>
</ul>
<ul>
<li><strong><em>Accident sur la RN4 en Sarrebourg et Blâmont :<br />
</em></strong>Un grave accident de la route a fait cinq blessés dont quatre graves, ce dimanche matin sur la RN4, entre Sarrebourg et Blâmont.<br />
Peu avant 6 h, une voiture circulait dans le sens Nancy-Strasbourg. Soudain, à Hertzing, à hauteur du pont enjambant le canal de la Marne-au-Rhin et la voie SNCF, elle a dévié de sa trajectoire. Elle a heurté un premier véhicule arrivant en face, puis un second l’a percuté de plein fouet sur le côté. Le choc a été très violent.<br />
Dans la première voiture, les sapeurs-pompiers de Gondrexange, Phalsbourg, Sarrebourg et Abreschviller, et le Samu de Sarrebourg et de Lunéville, ont secouru deux trentenaires originaires d’Alsace, très gravement blessés. Le conducteur a été conduit à Nancy, sa passagère a été héliportée à Strasbourg.<br />
Dans le troisième véhicule, les secours ont aussi dégagé deux personnes d’une cinquantaine d’années, elles aussi alsaciennes, sérieusement touchées. Elles ont été hospitalisées à l’hôpital de Sarrebourg ; ainsi que le conducteur de la seconde voiture, plus légèrement atteint.<br />
Sur place, les gendarmes du Peloton motorisé de Phalsbourg ont procédé aux relevés des éléments pour leur enquête.<strong><em><br />
</em></strong></li>
</ul>
<ul>
<li><strong><em>Rescensement à Baccarat :<br />
</em></strong>Un enquête de recensement va se dérouler sur la commune du 18 janvier au 17 février 2018, pour un retour vers l’INSEE le 1<span class="exposant">er</span> mars.Christine Impedevo, responsable de la division recensement de l’INSEE, a rencontré élus et cadres des services municipaux pour présenter la nouvelle campagne. À cette occasion, ont été rappelées notamment l’obligation légale et l’utilité de la démarche. Le recensement est une nécessité pour permettre à l’État, aux communes, aux entreprises et associations de mieux adapter leurs réponses aux besoins identifiés</li>
</ul>
<p><em><strong>Écoutez l’édition complète présentée par Anthony :</strong></em></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-7312-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://rcmlaradio.fr/wp-content/uploads/2017/09/jounal-170904.mp3?_=1" /><a href="http://rcmlaradio.fr/wp-content/uploads/2017/09/jounal-170904.mp3">http://rcmlaradio.fr/wp-content/uploads/2017/09/jounal-170904.mp3</a></audio>
<p><em>Sources utilisées  : <a class="a_externe" title="" href="http://c.vosgesmatin.fr/" target="_blank" rel="noopener noreferrer">Vosges Matin</a> / <a class="a_externe" title="" href="http://c.estrepublicain.fr/" target="_blank" rel="noopener noreferrer">Est Républicain</a> / <a href="http://rcmlaradio.fr">RCM</a></em></p>
							 
							 
							<!-- AUTHOR PART ========================= -->
<div class="qt-post-author qt-card">
	<div class="row">
				<div class="qt-post-author-data col s10 m7 l8">
			<h6>Auteur</h6>
			<h4><a href="#author_page">Anthony</a></h4>
		</div>
		<div class="qt-post-author-link col s12 m3 l3 aligncenter">
			<a href="http://rcmlaradio.fr/author/anthony/" class="qt-btn qt-btn-large qt-btn-primary">Archives de l&#039;auteur</a>
		</div>
	</div>
</div>
<!-- AUTHOR PART END ========================= -->
						</div>
						                            <hr class="qt-spacer-m">
                            <!-- COMMENTS PART ========================= -->
<h5 class="qt-caption-small"><span>les opinions des lecteurs</span></h5>
<div id="comments" class="comments-area comments-list">
						
		<div id="respond" class="qt-comment-respond qt-card comment-form">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="qw-page-subtitle grey-text">Laisser un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/revue-de-presse-lundi-4-septembre-2017/#respond" style="display:none;"><i class="mdi-navigation-cancel icon-l"></i></a></small></h3>			<form action="http://rcmlaradio.fr/wp-comments-post.php" method="post" id="qw-commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment"></label><textarea id="comment" placeholder="Commentaire*" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-notes">Votre adresse email ne sera pas publiée.Les champs requis sont indiqués *</p><p class="comment-form-author"><input id="author" placeholder="prénom*" name="author" type="text" value="" size="30" /></p>
<input id="email" placeholder="Email*" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" placeholder="Site Internet" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="qw-submit" class="qt-btn qt-btn-primary" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='7312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	
</div><!-- #comments -->
                                                <hr class="qt-spacer-l">
					</div>
					<div class="qt-sidebar col s12 m3">
						<!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary">
	        <aside id="bannerswidget-widget-2" class="qt-widget qt-content-aside bannerswidget"><h5 class="qt-caption-small"><span>Banners</span></h5>		 <div class="qt-widget-sponsor qt-card">

	         <div class="row banners thumbnails qw-nomarginbottom">  <!---->
	         
			            <div class="col s6 banner "> 
			            	 <a href="http://rcmlaradio.fr/banner/adherer-et-soutenir/?bannerRedirect=5234" target="_blank" ><img width="250" height="250" src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-250x250.png" class="img-responsive wp-post-image" alt="Adhérer et Soutenez votre radio locale" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>			            </div>

			             <div class="canc"></div> 			        	
			            <div class="col s6 banner "> 
			            	 <a href="http://rcmlaradio.fr/banner/offres-demploi/?bannerRedirect=5219" target="_blank" ><img width="250" height="250" src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-250x250.png" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>			            </div>

			            			        	
			            <div class="col s6 banner "> 
			            	 <a href="http://rcmlaradio.fr/banner/agenda/?bannerRedirect=2512" target="_blank" ><img width="250" height="250" src="http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-250x250.png" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>			            </div>

			             <div class="canc"></div> 			        	
			            <div class="col s6 banner "> 
			            	 <a href="http://rcmlaradio.fr/banner/revue-de-presse/?bannerRedirect=4515" target="_blank" ><img width="250" height="250" src="http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-250x250.png" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>			            </div>

			            			        	</div>        </div><!--  -->
        </aside><aside id="search-2" class="qt-widget qt-content-aside widget_search"><h5 class="qt-caption-small"><span>Recherches</span></h5><form method="get" class="form-horizontal qw-searchform" action="http://rcmlaradio.fr/" role="search">
	<input value="" name="s" placeholder="Type et appuyez sur Entrée &hellip;" type="text" />
</form>
</aside>		<aside id="recent-posts-2" class="qt-widget qt-content-aside widget_recent_entries">		<h5 class="qt-caption-small"><span>Articles Recents</span></h5>		<ul>
					<li>
				<a href="http://rcmlaradio.fr/revue-de-presse-lundi-4-septembre-2017/">Revue de presse : Lundi 4 Septembre 2017</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/interview-6eme-edition-du-vide-grenier-par-lassociation-rive-gauche/">INTERVIEW : 6ème édition du vide-grenier par l&rsquo;association Rive Gauche</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/reportage-universite-rurale-a-thiaville-sur-meurthe/">REPORTAGE : Université Rurale à Thiaville-sur-Meurthe</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/les-offres-demploi-du-28-aout-au-1er-septembre-2017/">Les offres d&#8217;emploi du 28 août au 1er septembre 2017</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/interview-le-festival-du-vieux-canal-a-azerailles/">INTERVIEW : Le Festival du Vieux Canal à Azerailles</a>
						</li>
				</ul>
		</aside>		<aside id="archives-3" class="qt-widget qt-content-aside widget_archive"><h5 class="qt-caption-small"><span>Archives</span></h5>		<label class="screen-reader-text" for="archives-dropdown-3"><span>Archives</span></label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://rcmlaradio.fr/2017/09/'> septembre 2017 &nbsp;(2)</option>
	<option value='http://rcmlaradio.fr/2017/08/'> août 2017 &nbsp;(4)</option>
	<option value='http://rcmlaradio.fr/2017/07/'> juillet 2017 &nbsp;(18)</option>
	<option value='http://rcmlaradio.fr/2017/06/'> juin 2017 &nbsp;(23)</option>
	<option value='http://rcmlaradio.fr/2017/05/'> mai 2017 &nbsp;(23)</option>
	<option value='http://rcmlaradio.fr/2017/04/'> avril 2017 &nbsp;(24)</option>
	<option value='http://rcmlaradio.fr/2017/03/'> mars 2017 &nbsp;(29)</option>
	<option value='http://rcmlaradio.fr/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='http://rcmlaradio.fr/2017/01/'> janvier 2017 &nbsp;(13)</option>
	<option value='http://rcmlaradio.fr/2016/12/'> décembre 2016 &nbsp;(7)</option>
	<option value='http://rcmlaradio.fr/2016/11/'> novembre 2016 &nbsp;(5)</option>
	<option value='http://rcmlaradio.fr/2016/09/'> septembre 2016 &nbsp;(1)</option>
	<option value='http://rcmlaradio.fr/2016/06/'> juin 2016 &nbsp;(1)</option>

		</select>
		</aside>	</div>
<!-- SIDEBAR END ================================================== -->
					</div>
				</div>
			</div>
			
<!-- ======================= RELATED SECTION ======================= -->
	<div class="qt-content-primary qt-negative qt-related-section qt-vertical-padding-l">
		<div class="qt-container">
			<h5 class="qt-caption-small">
				<span>Vous pourriez aussi aimer</span>
			</h5>
			<div class="qt-related-list row">
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
					<a href="http://rcmlaradio.fr/category/chroniques/" rel="category tag">Chroniques</a></li><li><a href="http://rcmlaradio.fr/category/territoires/deodatie/" rel="category tag">Déodatie</a></li><li><a href="http://rcmlaradio.fr/category/chroniques/interviews/" rel="category tag">Interviews</a></li><li><a href="http://rcmlaradio.fr/category/locale/" rel="category tag">locale</a></li><li><a href="http://rcmlaradio.fr/category/podcast/" rel="category tag">Podcast</a>				</li>
			</ul>
			<div class="qt-feedback">
				0<i class="dripicons-message"></i> 0<i class="dripicons-heart"></i>	    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="http://rcmlaradio.fr/interview-6eme-edition-du-vide-grenier-par-lassociation-rive-gauche/" class="qt-text-shadow">
						INTERVIEW : 6ème édition du vide-grenier par l&rsquo;association Rive Gauche					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="http://rcmlaradio.fr/author/cyrielle/" title="Articles par Cyrielle Merstorf" rel="author">Cyrielle Merstorf</a></p>
		<p class="qt-date">1 septembre 2017</p>
	</div>
</div>			<a href="http://rcmlaradio.fr/interview-6eme-edition-du-vide-grenier-par-lassociation-rive-gauche/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2017/09/Vide-Greniers_Rive-Gauche_01-720x1024.jpg">
	            <img width="720" height="1024" src="http://rcmlaradio.fr/wp-content/uploads/2017/09/Vide-Greniers_Rive-Gauche_01-720x1024.jpg" class="img-responsive activator wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2017/09/Vide-Greniers_Rive-Gauche_01-720x1024.jpg 720w, http://rcmlaradio.fr/wp-content/uploads/2017/09/Vide-Greniers_Rive-Gauche_01-720x1024-352x500.jpg 352w" sizes="(max-width: 720px) 100vw, 720px" />	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
					<a href="http://rcmlaradio.fr/category/territoires/baccarat/" rel="category tag">Baccarat</a></li><li><a href="http://rcmlaradio.fr/category/podcast/" rel="category tag">Podcast</a></li><li><a href="http://rcmlaradio.fr/category/territoires/raon-letape/" rel="category tag">Raon-L'étape</a>				</li>
			</ul>
			<div class="qt-feedback">
				0<i class="dripicons-message"></i> 0<i class="dripicons-heart"></i>	    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="http://rcmlaradio.fr/reportage-universite-rurale-a-thiaville-sur-meurthe/" class="qt-text-shadow">
						REPORTAGE : Université Rurale à Thiaville-sur-Meurthe					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="http://rcmlaradio.fr/author/cyrielle/" title="Articles par Cyrielle Merstorf" rel="author">Cyrielle Merstorf</a></p>
		<p class="qt-date">29 août 2017</p>
	</div>
</div>			<a href="http://rcmlaradio.fr/reportage-universite-rurale-a-thiaville-sur-meurthe/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2017/08/Capture-d’écran-2017-06-21-à-12.10.05.jpg">
	            <img width="523" height="494" src="http://rcmlaradio.fr/wp-content/uploads/2017/08/Capture-d’écran-2017-06-21-à-12.10.05.jpg" class="img-responsive activator wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2017/08/Capture-d’écran-2017-06-21-à-12.10.05.jpg 523w, http://rcmlaradio.fr/wp-content/uploads/2017/08/Capture-d’écran-2017-06-21-à-12.10.05-500x472.jpg 500w" sizes="(max-width: 523px) 100vw, 523px" />	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
					<a href="http://rcmlaradio.fr/category/territoires/baccarat/" rel="category tag">Baccarat</a></li><li><a href="http://rcmlaradio.fr/category/chroniques/interviews/" rel="category tag">Interviews</a></li><li><a href="http://rcmlaradio.fr/category/locale/" rel="category tag">locale</a></li><li><a href="http://rcmlaradio.fr/category/non-classe/" rel="category tag">Non classé</a></li><li><a href="http://rcmlaradio.fr/category/podcast/" rel="category tag">Podcast</a></li><li><a href="http://rcmlaradio.fr/category/territoires/raon-letape/" rel="category tag">Raon-L'étape</a>				</li>
			</ul>
			<div class="qt-feedback">
				0<i class="dripicons-message"></i> 0<i class="dripicons-heart"></i>	    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="http://rcmlaradio.fr/interview-le-festival-du-vieux-canal-a-azerailles/" class="qt-text-shadow">
						INTERVIEW : Le Festival du Vieux Canal à Azerailles					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="http://rcmlaradio.fr/author/cyrielle/" title="Articles par Cyrielle Merstorf" rel="author">Cyrielle Merstorf</a></p>
		<p class="qt-date">25 août 2017</p>
	</div>
</div>			<a href="http://rcmlaradio.fr/interview-le-festival-du-vieux-canal-a-azerailles/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2017/08/Bandeau-Facebook.jpg">
	            <img width="851" height="315" src="http://rcmlaradio.fr/wp-content/uploads/2017/08/Bandeau-Facebook.jpg" class="img-responsive activator wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2017/08/Bandeau-Facebook.jpg 851w, http://rcmlaradio.fr/wp-content/uploads/2017/08/Bandeau-Facebook-500x185.jpg 500w, http://rcmlaradio.fr/wp-content/uploads/2017/08/Bandeau-Facebook-768x284.jpg 768w" sizes="(max-width: 851px) 100vw, 851px" />	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
							</div>
		</div>
	</div>
			<!-- ======================= PREV POST SECTION ======================= -->
			<div class="qt-content-primary-dark qt-prevnext-posts qt-negative">
				<h4 class="qt-title center qt-vertical-padding-m">
					continuer la lecture				</h4>
				<div class="row qt-nopadding">
					<div class="col s12 m6 l6">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact">
	<div class="qt-item-header">
		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
				<h6 class="qt-text-secondary">Next post</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="http://rcmlaradio.fr/les-offres-demploi-du-28-aout-au-1er-septembre-2017/" class="qt-text-shadow">
						Les offres d&#8217;emploi du 28 août au 1er septembre 2017					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="http://rcmlaradio.fr/les-offres-demploi-du-28-aout-au-1er-septembre-2017/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
			</div>
		</div>
			</div>
</div>
<!-- POST ITEM END ========================= -->					</div>
					<div class="col s12 m6 l6">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact">
	<div class="qt-item-header">
		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
				<h6 class="qt-text-secondary">Post précédent</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="http://rcmlaradio.fr/les-offres-demploi-du-22-au-24-aout-2017/" class="qt-text-shadow">
						Les offres d&#8217;emploi du 22 au 24 août 2017					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="http://rcmlaradio.fr/les-offres-demploi-du-22-au-24-aout-2017/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
			</div>
		</div>
			        <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-demploi-1024x369.png">
	            <img src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-demploi-1024x369.png" width="http://1024" height="http://369" alt="La vignette">
	        </div>
	     	</div>
</div>
<!-- POST ITEM END ========================= -->					</div>
				</div>
			</div>
		</div>
			</div><!-- .qt-main end -->
	
 <div id="qtfooterwidgets" class="qt-footer qt-footerwidgets">

        

    <div class="qt-footer-bottom qt-content-primary-dark">
    	<div class="qt-container">
    		<div class="row">
    			<div class="col s12 m12 l8">
                        				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="http://rcmlaradio.fr/lassociation/">L&rsquo;association</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6052"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
 
    				</ul>
    			</div>
    			<div class="col s12 m12 l4">
    				<ul class="qt-menu-social">
	    				<li class="right"><a href="https://www.facebook.com/RCMlaradio/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li><li class="right"><a href="http://rcmlaradio.fr/feed/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-rss qt-socialicon"></i></a></li><li class="right"><a href="https://twitter.com/rcm_la_radio" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/rcm-radio-asso" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li>                    </ul>
    			</div>
    		</div>
    	</div>
        
    </div>

</div>	<!-- PLAYER SIDEBAR ========================= -->
<div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar" >
	<a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a>
	<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-playervolume="true" data-accentcolor="#dd0e34" data-accentcolordark="#dd0e34" data-textcolor="#ffffff" data-soundmanagerurl="http://rcmlaradio.fr/wp-content/themes/onair2/components/soundmanager/swf/" class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary">
		<div class="qt-playercontainer-content qt-vertical-padding-m">
			<div class="qt-playercontainer-header">
				<h3 id="qtradiotitle" class="qt-text-shadow qt-spacer-s" >RCM</h3>
				<h4 id="qtradiosubtitle" class="qt-thin qt-text-shadow small">RCM 97.6 Fm</h4>
			</div>
			<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
				<div class="qt-musicplayer">
					<div class="ui360 ui360-vis qt-ui360">
						<a id="playerlink" href="http://str0.creacast.com/rcm?e=.mp3"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
				<h6 class="qt-inline-textdeco">
					<span>Current track</span>
				</h6>
				<div class="qt-t qt-current-track">
					<h5 id="qtFeedPlayerTrack">TITLE</h5>
					<h6  class="qt-small" id="qtFeedPlayerAuthor">ARTIST</h6>
				</div>
				<hr class="qt-inline-textdeco">
			</div>
		</div>
			</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" data-channel="1" data-host="" data-port=""></div>
	


<!-- PLAYER END ========================= -->
	<!-- CHANNELS LIST ========================= -->
<div class="qt-part-channels-list qt-content-primary">
	<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a id="qtfirstchannel" href="#!" class="qt-ellipsis" 
					data-title="RCM" 
					data-subtitle="RCM 97.6 Fm" 
										data-logo="6046" 
					data-playtrack="http://str0.creacast.com/rcm?e=.mp3"
					data-host=""
					data-port=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="http://rcmlaradio.fr/wp-content/uploads/2017/02/favicon-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					RCM				</a>

			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->
</div>
<!-- PLAYER SIDEBAR END ========================= -->            
		        <div id="qtcurrentpermalink"  data-permalink="http://rcmlaradio.fr/revue-de-presse-lundi-4-septembre-2017/">
        	<!-- Nothing here. Used by javascript for auto refresh -->
        </div>
                	<style type="text/css">
		#qtajaxpreloadericon {width:50px;height:50px;display:none;position:fixed;top: -50%;left:50%;margin-left:-25px;margin-top:-25px;
			z-index: 900;	    
		}
		#qtajaxpreloadericon.qt-visible {
			display: block;
			top: 50%;
		}
		#qtajaxpreloadericon i {
			font-size:50px;
			line-height:50px;
			width:50px;height:50px;display:block;
		    -webkit-animation-name: spin;
		    -webkit-animation-duration: 1500ms;
		    -webkit-animation-iteration-count: infinite;
		    -webkit-animation-timing-function: linear;
		    -moz-animation-name: spin;
		    -moz-animation-duration: 1500ms;
		    -moz-animation-iteration-count: infinite;
		    -moz-animation-timing-function: linear;
		    -ms-animation-name: spin;
		    -ms-animation-duration: 1500ms;
		    -ms-animation-iteration-count: infinite;
		    -ms-animation-timing-function: linear;
		    animation-name: spin;
		    animation-duration: 1500ms;
		    animation-iteration-count: infinite;
		    animation-timing-function: linear;
		 }
		@-moz-keyframes spin {
		    from { -moz-transform: rotate(0deg); }
		    to { -moz-transform: rotate(360deg); }
		}
		@-webkit-keyframes spin {
		    from { -webkit-transform: rotate(0deg); }
		    to { -webkit-transform: rotate(360deg); }
		}
		@keyframes spin {
		    from {transform:rotate(0deg);}
		    to {transform:rotate(360deg);}
		}
	</style>

	<link rel='stylesheet' id='mediaelement-css'  href='http://rcmlaradio.fr/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://rcmlaradio.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/onair2/js/min/qt-main-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-ajax-pageload/js/min/qt-ajax-pageload-min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/rcmlaradio.fr\/wp-admin\/admin-ajax.php","nonce":"d69b1aa867"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-loveit/js/qt-loveit.js?ver=1.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-places/inc/frontend/assets/min/script-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"Aucun","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
    </body>
</html>
