<!doctype html>
<html class="no-js" lang="fr-FR">
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <title>Revue de presse : Vendredi 30 Juin 2017 &#8211; RCM la radio</title>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Flux" href="http://rcmlaradio.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Flux des commentaires" href="http://rcmlaradio.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RCM la radio &raquo; Revue de presse : Vendredi 30 Juin 2017 Flux des commentaires" href="http://rcmlaradio.fr/revue-de-presse-vendredi-30-juin-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rcmlaradio.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='qtPlacesStyle-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-places/inc/frontend/assets/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qt-fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='QtswipeStyle-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-swipebox/swipebox/css/swipebox.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css'  href='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2-child/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/slick/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css'  href='http://rcmlaradio.fr/wp-content/themes/onair2/css/qt-main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://rcmlaradio.fr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700%7CKhand%3A500&subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='kirki-styles-qt_config-css'  href='http://rcmlaradio.fr/wp-content/plugins/ttg-core/inc/backend/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-qt_config-inline-css' type='text/css'>
body, html{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:400;}strong{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:700;}h1, h2, h3, h4, h5, h6, .qt-btn, .qt-capfont, caption, .qt-title {font-family:Khand, Helvetica, Arial, sans-serif;font-weight:500;letter-spacing:0.05em;text-transform:uppercase;}.qt-menubar-top, .qt-menubar, .qt-side-nav, .qt-menu-footer{font-family:Khand, Helvetica, Arial, sans-serif;font-weight:400;letter-spacing:0.05em;text-transform:uppercase;}
</style>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://rcmlaradio.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rcmlaradio.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rcmlaradio.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Revue de presse : Jeudi 29 Juin 2017' href='http://rcmlaradio.fr/revue-de-presse-jeudi-29-juin-2017/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://rcmlaradio.fr/revue-de-presse-vendredi-30-juin-2017/" />
<link rel='shortlink' href='http://rcmlaradio.fr/?p=6828' />
<link rel="alternate" type="application/json+oembed" href="http://rcmlaradio.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frcmlaradio.fr%2Frevue-de-presse-vendredi-30-juin-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rcmlaradio.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frcmlaradio.fr%2Frevue-de-presse-vendredi-30-juin-2017%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rcmlaradio.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://rcmlaradio.fr/wp-content/uploads/2017/02/cropped-favicon-270x270.png" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* PDF */
	jQuery('a[href*=".pdf"], area[href*=".pdf"], a[href*=".PDF"], area[href*=".PDF"]').not('.nolightbox').addClass('fancybox-pdf');
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'html', 'width' : '90%', 'height' : '90%', 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<object data="' + selectedArray[selectedIndex].href + '" type="application/pdf" height="100%" width="100%"><a href="' + selectedArray[selectedIndex].href + '" style="display:block;position:absolute;top:48%;width:100%;text-align:center">' + jQuery(selectedArray[selectedIndex]).html() + '</a></object>' } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
 <!-- QT STYLES DYNAMIC CUSTOMIZATIONS ========================= --> <style type="text/css">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</style> 	
<!-- QT STYLES DYNAMIC CUSTOMIZATIONS END ========= -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		<!-- CSS styles added by QT Subpages Plugin -->
		<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
		       
    </head>
    <body class="post-template-default single single-post postid-6828 single-format-audio is_unknown qt-parentcontainer template-  wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
    <!-- QT HEADER END ================================ --> 
	    <div class="qt-menubar-top  qt-content-primary hide-on-large-and-down">
        <ul>
            <li id="menu-item-6051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="http://rcmlaradio.fr/lassociation/"><i class="dripicons-chevron-right"></i>L&rsquo;association</a></li>
<li id="menu-item-6052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6052"><a href="http://rcmlaradio.fr/adherer-soutenir/"><i class="dripicons-chevron-right"></i>Adhérer &#038; Soutenir</a></li>
            <li class="right"><a href="https://www.facebook.com/RCMlaradio/" class="qw-disableembedding" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li><li class="right"><a href="http://rcmlaradio.fr/feed/" class="qw-disableembedding" target="_blank"><i class="qticon-rss qt-socialicon"></i></a></li><li class="right"><a href="https://twitter.com/rcm_la_radio" class="qw-disableembedding" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/rcm-radio-asso" class="qw-disableembedding" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li>        </ul>
    </div>
 

<!-- QT MENUBAR  ================================ -->
<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary " >
    <!-- desktop menu  HIDDEN IN MOBILE AND TABLETS -->
    <ul class="qt-desktopmenu hide-on-xl-and-down">
        <li class="qt-logo-link">
            <a href="http://rcmlaradio.fr" class="brand-logo qt-logo-text">
                RCM la radio            </a>
        </li>

        <li id="menu-item-6095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6095"><a href="http://rcmlaradio.fr/lassociation/">L&rsquo;association</a>
<ul class="sub-menu">
	<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="http://rcmlaradio.fr/une-radio-associative/">Une radio associative ?</a></li>
	<li id="menu-item-6157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6157"><a href="http://rcmlaradio.fr/nos-statuts/">Nos Statuts</a></li>
	<li id="menu-item-6119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6119"><a href="http://rcmlaradio.fr/les-dirigeants/">Les dirigeants</a></li>
	<li id="menu-item-6156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6156"><a href="http://rcmlaradio.fr/ressources-graphique/">Ressources Graphique</a></li>
	<li id="menu-item-6101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6101"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
</ul>
</li>
<li id="menu-item-6100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6100"><a href="http://rcmlaradio.fr/grille-des-programmes/">La radio</a>
<ul class="sub-menu">
	<li id="menu-item-6096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6096"><a href="http://rcmlaradio.fr/grille-des-programmes/">Les émissions</a></li>
	<li id="menu-item-6084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6084"><a href="http://rcmlaradio.fr/vos-animateurs/">Vos animateurs</a></li>
	<li id="menu-item-6155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6155"><a href="http://rcmlaradio.fr/nos-locaux/">Nos Locaux</a></li>
	<li id="menu-item-6099" class="menu-item menu-item-type-post_type menu-item-object-radiochannel menu-item-6099"><a href="http://rcmlaradio.fr/radiochannel/rcm/">Ecoutez-Nous</a></li>
</ul>
</li>
<li id="menu-item-6092" class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-has-children menu-item-6092"><a href="http://rcmlaradio.fr/podcastfilter/podcast/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-6074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6074"><a href="http://rcmlaradio.fr/podcastfilter/radio-caroline/">Radio Caroline</a></li>
	<li id="menu-item-6221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6221"><a href="http://rcmlaradio.fr/chartcategory/voyage-au-coeur-de-lirrationnel/">Voyage au cœur de l&rsquo;irrationnel</a></li>
	<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6198"><a href="http://rcmlaradio.fr/category/chroniques/">Les chroniques</a></li>
</ul>
</li>
<li id="menu-item-6133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6133"><a href="http://rcmlaradio.fr/category/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li id="menu-item-6453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6453"><a href="http://rcmlaradio.fr/idees-sorties/">Agenda Associatif</a></li>
	<li id="menu-item-6079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6079"><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/">Revue de Presse</a></li>
	<li id="menu-item-6078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="http://rcmlaradio.fr/category/chroniques/offres-demploi/">Offres d&rsquo;Emploi</a></li>
	<li id="menu-item-6082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6082"><a href="http://rcmlaradio.fr/category/chroniques/interviews/">Interviews</a></li>
	<li id="menu-item-6141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6141"><a href="http://rcmlaradio.fr/category/chroniques/revue-sportive/">Revue Sportive</a></li>
</ul>
</li>
<li id="menu-item-6102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6102"><a href="http://rcmlaradio.fr/contacts/">Contacts</a></li>
 

         
        <li class="right qt-menu-btn">
            <a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop">
                <i class="icon dripicons-search"></i>
            </a>
        </li>
                

                     <li class="right qt-menu-btn">
                <a href="http://www.creacast.com/player.php?sU=rcm&#038;pP=fl&#038;autostart=1" class="qt-popupwindow noajax" data-name="Lecteur de musique" data-width="320" data-height="500">
                    <i class="icon dripicons-duplicate"></i> RCM en PopUp                </a>
            </li>
        
                <li class="right qt-menu-btn">
            <a href="#!" class="button-playlistswitch" data-activates="channelslist">
                <i class="icon dripicons-media-play"></i> Ecouter RCM            </a>
        </li>
        
    </ul>
    
    <!-- mobile menu icon and logo VISIBLE ONLY TABLET AND MOBILE-->
    <ul class="qt-desktopmenu hide-on-xl-only ">
        <li>
            <a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
                <i class="dripicons-menu"></i>
            </a>
        </li>
        <li>
            <a href="http://rcmlaradio.fr" class="brand-logo qt-logo-text">
                RCM la radio            </a>
        </li>
    </ul>
</nav>


<!-- mobile menu -->
<div id="qt-mobile-menu" class="side-nav qt-content-primary">
     <ul class=" qt-side-nav">
        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6095"><a href="http://rcmlaradio.fr/lassociation/">L&rsquo;association</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158"><a href="http://rcmlaradio.fr/une-radio-associative/">Une radio associative ?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6157"><a href="http://rcmlaradio.fr/nos-statuts/">Nos Statuts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6119"><a href="http://rcmlaradio.fr/les-dirigeants/">Les dirigeants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6156"><a href="http://rcmlaradio.fr/ressources-graphique/">Ressources Graphique</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6101"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6100"><a href="http://rcmlaradio.fr/grille-des-programmes/">La radio</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6096"><a href="http://rcmlaradio.fr/grille-des-programmes/">Les émissions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6084"><a href="http://rcmlaradio.fr/vos-animateurs/">Vos animateurs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6155"><a href="http://rcmlaradio.fr/nos-locaux/">Nos Locaux</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-radiochannel menu-item-6099"><a href="http://rcmlaradio.fr/radiochannel/rcm/">Ecoutez-Nous</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-has-children menu-item-6092"><a href="http://rcmlaradio.fr/podcastfilter/podcast/">Podcast</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6074"><a href="http://rcmlaradio.fr/podcastfilter/radio-caroline/">Radio Caroline</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6221"><a href="http://rcmlaradio.fr/chartcategory/voyage-au-coeur-de-lirrationnel/">Voyage au cœur de l&rsquo;irrationnel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6198"><a href="http://rcmlaradio.fr/category/chroniques/">Les chroniques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6133"><a href="http://rcmlaradio.fr/category/chroniques/">Chroniques</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6453"><a href="http://rcmlaradio.fr/idees-sorties/">Agenda Associatif</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6079"><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/">Revue de Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="http://rcmlaradio.fr/category/chroniques/offres-demploi/">Offres d&rsquo;Emploi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6082"><a href="http://rcmlaradio.fr/category/chroniques/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6141"><a href="http://rcmlaradio.fr/category/chroniques/revue-sportive/">Revue Sportive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6102"><a href="http://rcmlaradio.fr/contacts/">Contacts</a></li>
    </ul>
</div>

<!-- mobile toolbar -->
<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
    
     
    <li><a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop"><i class="icon dripicons-search"></i></a></li>
    

            <li><a href="http://www.creacast.com/player.php?sU=rcm&#038;pP=fl&#038;autostart=1" class="qt-popupwindow noajax" data-name="Lecteur de musique" data-width="320" data-height="500"><i class="icon dripicons-duplicate"></i></a></li>
    
        <li><a href="#!" class="button-playlistswitch" data-activates="channelslist"><i class="icon dripicons-media-play"></i></a></li>
    
</ul><!-- SEARCH FORM ========================= -->
<div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable ">
	<div class="qt-expandable-inner">
		<form method="get" class="qt-inline-form" action="http://rcmlaradio.fr/" role="search">
			<div class="row qt-nopadding">
				<div class="col s12 m8 l9">
					<input placeholder="Type et appuyez sur Entrée &hellip;" value="" name="s" type="text" class="validate qt-input-l">
				</div>
				<div class="col s12 m3 l2">
					<input type="submit" value="Chercher" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
				</div>
				<div class="col s12 m1 l1">
					<a href="#!" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
				</div>
			</div>
		</form>
	</div>
</div>
<!-- SEARCH FORM END ========================= -->
	<div id="maincontent" class="qt-main">
				<div id="post-6828" class="post-6828 post type-post status-publish format-audio has-post-thumbnail hentry category-baccarat category-deodatie category-lunevillois category-raon-letape category-revue-de-presse post_format-post-format-audio">
			<!-- ======================= HEADER SECTION ======================= -->
			<!-- HEADER CAPTION ========================= -->
<div class="qt-pageheader qt-negative">
    <div class="qt-container">
        <ul class="qt-tags">
            <li>
            <a href="http://rcmlaradio.fr/category/territoires/baccarat/" rel="category tag">Baccarat</a></li><li><a href="http://rcmlaradio.fr/category/territoires/deodatie/" rel="category tag">Déodatie</a></li><li><a href="http://rcmlaradio.fr/category/territoires/lunevillois/" rel="category tag">Lunévillois</a></li><li><a href="http://rcmlaradio.fr/category/territoires/raon-letape/" rel="category tag">Raon-L'étape</a></li><li><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/" rel="category tag">Revue de Presse</a> 
            </li>
        </ul>
        <h1 class="qt-caption qt-spacer-s">
            Revue de presse : Vendredi 30 Juin 2017        </h1>
        <h4 class="qt-subtitle">
            Écrit par␣<a href="http://rcmlaradio.fr/author/anthony/" title="Articles par Anthony" rel="author">Anthony</a>␣sur␣            30 juin 2017        </h4>
    </div>
         <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png" data-bgattachment="" data-parallax="1">
    </div>
    </div>
<!-- HEADER CAPTION END ========================= -->
			<!-- ======================= CONTENT SECTION ======================= -->
			<div class="qt-container qt-spacer-l">
				<div class="row">
					<div class="col s12 m12 l1 qt-pushpin-container">
						<div class="qt-pushpin">
							<!-- SHARE FUNCTIONS ================================================== -->
<ul class="qt-sharepage qt-content-primary">
	<li class="hide-on-med-and-down">
		<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped" data-tooltip="Share"></i>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Facebook" data-position="right" data-sharetype="facebook" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-facebook"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Twitter" data-position="right"  data-sharetype="twitter" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-twitter"></i>
		</a>
		</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Google+" data-position="right"  data-sharetype="google" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-googleplus"></i>
		</a>
	</li>
	<li>
		<a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Pinterest" data-position="right"  data-sharetype="pinterest" data-name="Share" data-width="600" data-height="500" target="_blank" href="#">
			<i class="qticon-pinterest"></i>
		</a>
	</li>
			<li>
			<a href="#" class="qt-btn-primary qt-sharelink qt-loveit-link   qt-tooltipped" data-tooltip="Love" data-position="right"  data-post_id="6828"><i class="qticon-heart"></i>
				<span class="qtli count"></span>
			</a>
		</li>
	</ul>
<!-- SHARE FUNCTIONS ================================================== -->


						</div>
						 <hr class="qt-spacer-m">
					</div>
					<div class="col s12 m8">
						<div class="qt-the-content">
							<ul>
<li><strong><em>Interpellation en flagrant délit à Baccarat :<br />
</em></strong>Vendredi dernier en fin de soirée, une patrouille de la gendarmerie de Baccarat a été sollicitée pour une intervention quartier Haxo où un individu était signalé comme siphonnant du carburant dans un véhicule. A l’arrivée des gendarmes, l’individu a pris la fuite, mais il a été toutefois formellement identifié. Le dispositif de recherches mis en place par les gendarmes, renforcé par une équipe de réservistes, a permis l’interpellation de l’auteur dans l’heure suivante.<br />
Sur les lieux du vol, les constatations faites par les gendarmes ont permis la découverte du tuyau ayant servi au siphonage, ainsi qu’une douzaine de bidons d’une contenance de 25 à 35 litres. Trois d’entre eux étaient remplis de gazole.<br />
Lors de sa garde à vue, le bacchamois déjà soupçonné dans une enquête en cours a reconnu divers vols de carburant commis essentiellement au préjudice de sociétés implantées localement, sur une période de plusieurs mois. Il a expliqué qu’il pensait les gendarmes assez occupés pour la surveillance du FIMA de ce weekend à Baccarat, n’imaginant pas la réactivité des forces de l’ordre.<br />
Déféré dimanche dernier devant le procureur de la république à Nancy à l’issue de sa prolongation de garde à vue, il fera l’objet d’une convocation devant le tribunal correctionnel pour répondre de ses actes.</li>
</ul>
<ul>
<li><strong><em>« Permis internet » à Fraize </em></strong><strong><em>:<br />
</em></strong>Cette année encore, les élèves des classes de CM2 de l’école primaire de Fraize, ainsi que les élèves de la classe ULIS ont passé le « Permis Internet », programme de prévention pour les usages d’Internet mis en place à leur intention.<br />
Après avoir travaillé en classe sur le sujet et entendu les bons conseils du maréchal des logis-chef Renard, de la brigade de gendarmerie de Fraize, ils étaient 31 lundi après-midi à être soumis à l’examen écrit final.<br />
Les enfants devaient répondre à 10 questions au total et avoir au moins 8 bonnes réponses pour obtenir le fameux permis.<br />
29 élèves sur 31 ont réussi l’examen.</li>
</ul>
<ul>
<li><strong><em>Idée Sortie </em></strong><strong><em>:<br />
</em></strong>Avec de le lancement des deux nouveaux spectacles aquatiques, aux Bosquets de Lunéville, après les derniers réglages autour du grand bassin prêt à accueillir les visiteurs jusqu’au 27 août.<strong><em><br />
</em></strong>Une évocation de l’œuvre de Germain Boffrand, l’architecte du château, pour l’ouverture, sera proposée demain soir à 22 h 30, au parc des Bosquets, retrouvé ce spectacle les vendredis, samedis et dimanches. Quant à la symphonie aquatique les rendez-vous auront lieu Les lundis, mercredis et jeudis.</li>
</ul>
<ul>
<em><strong>Écoutez l’édition complète présentée par Anthony :</strong></em></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-6828-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://rcmlaradio.fr/wp-content/uploads/2017/06/Journal-Web-9.mp3?_=1" /><a href="http://rcmlaradio.fr/wp-content/uploads/2017/06/Journal-Web-9.mp3">http://rcmlaradio.fr/wp-content/uploads/2017/06/Journal-Web-9.mp3</a></audio>
<p style="text-align: right;"><em>Sources utilisées  : <a class="a_externe" title="" href="http://c.vosgesmatin.fr/" target="_blank" rel="noopener noreferrer">Vosges Matin</a> / <a class="a_externe" title="" href="http://c.estrepublicain.fr/" target="_blank" rel="noopener noreferrer">Est Républicain</a> / <a href="http://rcmlaradio.fr">RCM</a></em></p>
							 
							 
							<!-- AUTHOR PART ========================= -->
<div class="qt-post-author qt-card">
	<div class="row">
				<div class="qt-post-author-data col s10 m7 l8">
			<h6>Auteur</h6>
			<h4><a href="#author_page">Anthony</a></h4>
		</div>
		<div class="qt-post-author-link col s12 m3 l3 aligncenter">
			<a href="http://rcmlaradio.fr/author/anthony/" class="qt-btn qt-btn-large qt-btn-primary">Archives de l&#039;auteur</a>
		</div>
	</div>
</div>
<!-- AUTHOR PART END ========================= -->
						</div>
						                            <hr class="qt-spacer-m">
                            <!-- COMMENTS PART ========================= -->
<h5 class="qt-caption-small"><span>les opinions des lecteurs</span></h5>
<div id="comments" class="comments-area comments-list">
						
		<div id="respond" class="qt-comment-respond qt-card comment-form">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="qw-page-subtitle grey-text">Laisser un commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/revue-de-presse-vendredi-30-juin-2017/#respond" style="display:none;"><i class="mdi-navigation-cancel icon-l"></i></a></small></h3>			<form action="http://rcmlaradio.fr/wp-comments-post.php" method="post" id="qw-commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment"></label><textarea id="comment" placeholder="Commentaire*" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-notes">Votre adresse email ne sera pas publiée.Les champs requis sont indiqués *</p><p class="comment-form-author"><input id="author" placeholder="prénom*" name="author" type="text" value="" size="30" /></p>
<input id="email" placeholder="Email*" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" placeholder="Site Internet" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="qw-submit" class="qt-btn qt-btn-primary" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='6828' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	
</div><!-- #comments -->
                                                <hr class="qt-spacer-l">
					</div>
					<div class="qt-sidebar col s12 m3">
						<!-- SIDEBAR ================================================== -->
<div class="qt-widgets qt-sidebar-main qt-text-secondary">
	        <aside id="bannerswidget-widget-2" class="qt-widget qt-content-aside bannerswidget"><h5 class="qt-caption-small"><span>Banners</span></h5>		 <div class="qt-widget-sponsor qt-card">

	         <div class="row banners thumbnails qw-nomarginbottom">  <!---->
	         
			            <div class="col s6 banner "> 
			            	 <a href="http://rcmlaradio.fr/banner/revue-de-presse/?bannerRedirect=4515" target="_blank" ><img width="250" height="250" src="http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-250x250.png" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2015/05/Revues-de-Presse.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>			            </div>

			             <div class="canc"></div> 			        	
			            <div class="col s6 banner "> 
			            	 <a href="http://rcmlaradio.fr/banner/offres-demploi/?bannerRedirect=5219" target="_blank" ><img width="250" height="250" src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-250x250.png" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Offres.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>			            </div>

			            			        	
			            <div class="col s6 banner "> 
			            	 <a href="http://rcmlaradio.fr/banner/adherer-et-soutenir/?bannerRedirect=5234" target="_blank" ><img width="250" height="250" src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-250x250.png" class="img-responsive wp-post-image" alt="Adhérer et Soutenez votre radio locale" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Soutenir.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>			            </div>

			             <div class="canc"></div> 			        	
			            <div class="col s6 banner "> 
			            	 <a href="http://rcmlaradio.fr/banner/agenda/?bannerRedirect=2512" target="_blank" ><img width="250" height="250" src="http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-250x250.png" class="img-responsive wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-250x250.png 250w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-150x150.png 150w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-300x300.png 300w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-768x768.png 768w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-1024x1024.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-400x400.png 400w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-70x70.png 70w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA-600x600.png 600w, http://rcmlaradio.fr/wp-content/uploads/2015/05/AGENDA.png 1600w" sizes="(max-width: 250px) 100vw, 250px" /> </a>			            </div>

			            			        	</div>        </div><!--  -->
        </aside><aside id="search-2" class="qt-widget qt-content-aside widget_search"><h5 class="qt-caption-small"><span>Recherches</span></h5><form method="get" class="form-horizontal qw-searchform" action="http://rcmlaradio.fr/" role="search">
	<input value="" name="s" placeholder="Type et appuyez sur Entrée &hellip;" type="text" />
</form>
</aside>		<aside id="recent-posts-2" class="qt-widget qt-content-aside widget_recent_entries">		<h5 class="qt-caption-small"><span>Articles Recents</span></h5>		<ul>
					<li>
				<a href="http://rcmlaradio.fr/revue-de-presse-vendredi-30-juin-2017/">Revue de presse : Vendredi 30 Juin 2017</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/revue-de-presse-jeudi-29-juin-2017/">Revue de presse : Jeudi 29 Juin 2017</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/revue-de-presse-mercredi-28-juin-2017/">Revue de presse : Mercredi 28 Juin 2017</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/revue-de-presse-mardi-27-juin-2017/">Revue de presse : Mardi 27 Juin 2017</a>
						</li>
					<li>
				<a href="http://rcmlaradio.fr/revue-de-presse-lundi-26-juin-2017/">Revue de presse : Lundi 26 Juin 2017</a>
						</li>
				</ul>
		</aside>		<aside id="archives-3" class="qt-widget qt-content-aside widget_archive"><h5 class="qt-caption-small"><span>Archives</span></h5>		<label class="screen-reader-text" for="archives-dropdown-3"><span>Archives</span></label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://rcmlaradio.fr/2017/06/'> juin 2017 &nbsp;(23)</option>
	<option value='http://rcmlaradio.fr/2017/05/'> mai 2017 &nbsp;(23)</option>
	<option value='http://rcmlaradio.fr/2017/04/'> avril 2017 &nbsp;(24)</option>
	<option value='http://rcmlaradio.fr/2017/03/'> mars 2017 &nbsp;(35)</option>
	<option value='http://rcmlaradio.fr/2017/02/'> février 2017 &nbsp;(31)</option>
	<option value='http://rcmlaradio.fr/2017/01/'> janvier 2017 &nbsp;(38)</option>
	<option value='http://rcmlaradio.fr/2016/12/'> décembre 2016 &nbsp;(25)</option>
	<option value='http://rcmlaradio.fr/2016/11/'> novembre 2016 &nbsp;(30)</option>
	<option value='http://rcmlaradio.fr/2016/10/'> octobre 2016 &nbsp;(34)</option>
	<option value='http://rcmlaradio.fr/2016/09/'> septembre 2016 &nbsp;(34)</option>
	<option value='http://rcmlaradio.fr/2016/08/'> août 2016 &nbsp;(24)</option>
	<option value='http://rcmlaradio.fr/2016/07/'> juillet 2016 &nbsp;(1)</option>
	<option value='http://rcmlaradio.fr/2016/06/'> juin 2016 &nbsp;(25)</option>
	<option value='http://rcmlaradio.fr/2016/05/'> mai 2016 &nbsp;(27)</option>
	<option value='http://rcmlaradio.fr/2016/04/'> avril 2016 &nbsp;(24)</option>
	<option value='http://rcmlaradio.fr/2016/03/'> mars 2016 &nbsp;(4)</option>
	<option value='http://rcmlaradio.fr/2016/02/'> février 2016 &nbsp;(2)</option>
	<option value='http://rcmlaradio.fr/2016/01/'> janvier 2016 &nbsp;(3)</option>
	<option value='http://rcmlaradio.fr/2015/12/'> décembre 2015 &nbsp;(5)</option>
	<option value='http://rcmlaradio.fr/2015/11/'> novembre 2015 &nbsp;(2)</option>
	<option value='http://rcmlaradio.fr/2015/10/'> octobre 2015 &nbsp;(2)</option>
	<option value='http://rcmlaradio.fr/2015/09/'> septembre 2015 &nbsp;(6)</option>
	<option value='http://rcmlaradio.fr/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='http://rcmlaradio.fr/2015/07/'> juillet 2015 &nbsp;(2)</option>
	<option value='http://rcmlaradio.fr/2015/06/'> juin 2015 &nbsp;(12)</option>
	<option value='http://rcmlaradio.fr/2015/05/'> mai 2015 &nbsp;(27)</option>
	<option value='http://rcmlaradio.fr/2015/04/'> avril 2015 &nbsp;(7)</option>
	<option value='http://rcmlaradio.fr/2013/10/'> octobre 2013 &nbsp;(3)</option>

		</select>
		</aside>	</div>
<!-- SIDEBAR END ================================================== -->
					</div>
				</div>
			</div>
			
<!-- ======================= RELATED SECTION ======================= -->
	<div class="qt-content-primary qt-negative qt-related-section qt-vertical-padding-l">
		<div class="qt-container">
			<h5 class="qt-caption-small">
				<span>Vous pourriez aussi aimer</span>
			</h5>
			<div class="qt-related-list row">
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
					<a href="http://rcmlaradio.fr/category/territoires/baccarat/" rel="category tag">Baccarat</a></li><li><a href="http://rcmlaradio.fr/category/territoires/deodatie/" rel="category tag">Déodatie</a></li><li><a href="http://rcmlaradio.fr/category/territoires/lunevillois/" rel="category tag">Lunévillois</a></li><li><a href="http://rcmlaradio.fr/category/territoires/raon-letape/" rel="category tag">Raon-L'étape</a></li><li><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/" rel="category tag">Revue de Presse</a>				</li>
			</ul>
			<div class="qt-feedback">
				0<i class="dripicons-message"></i>0<i class="dripicons-heart"></i>	    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="http://rcmlaradio.fr/revue-de-presse-jeudi-29-juin-2017/" class="qt-text-shadow">
						Revue de presse : Jeudi 29 Juin 2017					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="http://rcmlaradio.fr/author/anthony/" title="Articles par Anthony" rel="author">Anthony</a></p>
		<p class="qt-date">29 juin 2017</p>
	</div>
</div>			<a href="http://rcmlaradio.fr/revue-de-presse-jeudi-29-juin-2017/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-music"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png">
	            <img width="690" height="248" src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png" class="img-responsive activator wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png 1600w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-300x108.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-768x276.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-1024x369.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-650x234.png 650w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-70x25.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-600x216.png 600w" sizes="(max-width: 690px) 100vw, 690px" />	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
					<a href="http://rcmlaradio.fr/category/territoires/baccarat/" rel="category tag">Baccarat</a></li><li><a href="http://rcmlaradio.fr/category/territoires/deodatie/" rel="category tag">Déodatie</a></li><li><a href="http://rcmlaradio.fr/category/territoires/lunevillois/" rel="category tag">Lunévillois</a></li><li><a href="http://rcmlaradio.fr/category/territoires/raon-letape/" rel="category tag">Raon-L'étape</a></li><li><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/" rel="category tag">Revue de Presse</a>				</li>
			</ul>
			<div class="qt-feedback">
				0<i class="dripicons-message"></i>0<i class="dripicons-heart"></i>	    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="http://rcmlaradio.fr/revue-de-presse-mercredi-28-juin-2017/" class="qt-text-shadow">
						Revue de presse : Mercredi 28 Juin 2017					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="http://rcmlaradio.fr/author/anthony/" title="Articles par Anthony" rel="author">Anthony</a></p>
		<p class="qt-date">28 juin 2017</p>
	</div>
</div>			<a href="http://rcmlaradio.fr/revue-de-presse-mercredi-28-juin-2017/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-music"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png">
	            <img width="690" height="248" src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png" class="img-responsive activator wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png 1600w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-300x108.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-768x276.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-1024x369.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-650x234.png 650w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-70x25.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-600x216.png 600w" sizes="(max-width: 690px) 100vw, 690px" />	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
									<div class="col s12 m4 l4">
						<!-- POST VERTICAL ITEM ========================= -->
<div class="qt-part-archive-item qt-vertical">
	<div class="qt-item-header">
		<div class="qt-header-top">
			<ul class="qt-tags">
				<li>
					<a href="http://rcmlaradio.fr/category/territoires/baccarat/" rel="category tag">Baccarat</a></li><li><a href="http://rcmlaradio.fr/category/territoires/deodatie/" rel="category tag">Déodatie</a></li><li><a href="http://rcmlaradio.fr/category/territoires/lunevillois/" rel="category tag">Lunévillois</a></li><li><a href="http://rcmlaradio.fr/category/territoires/raon-letape/" rel="category tag">Raon-L'étape</a></li><li><a href="http://rcmlaradio.fr/category/chroniques/revue-de-presse/" rel="category tag">Revue de Presse</a>				</li>
			</ul>
			<div class="qt-feedback">
				0<i class="dripicons-message"></i>0<i class="dripicons-heart"></i>	    	</div>
	    </div>

		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
		  		<h3 class="qt-title">
					<a href="http://rcmlaradio.fr/revue-de-presse-mardi-27-juin-2017/" class="qt-text-shadow">
						Revue de presse : Mardi 27 Juin 2017					</a>
				</h3>
			</div>
		</div>

		<div class="qt-header-bottom">
			<div class="qt-item-metas">
		<div class="qt-texts">
		<p class="qt-author qt-ellipsis"><a href="http://rcmlaradio.fr/author/anthony/" title="Articles par Anthony" rel="author">Anthony</a></p>
		<p class="qt-date">27 juin 2017</p>
	</div>
</div>			<a href="http://rcmlaradio.fr/revue-de-presse-mardi-27-juin-2017/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-music"></i></a>
		</div>
			        <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png">
	            <img width="690" height="248" src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png" class="img-responsive activator wp-post-image" alt="" srcset="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux.png 1600w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-300x108.png 300w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-768x276.png 768w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-1024x369.png 1024w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-650x234.png 650w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-70x25.png 70w, http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-600x216.png 600w" sizes="(max-width: 690px) 100vw, 690px" />	        </div>
     		</div>
</div>
<!-- POST VERTICAL ITEM END ========================= -->
					</div>
							</div>
		</div>
	</div>
			<!-- ======================= PREV POST SECTION ======================= -->
			<div class="qt-content-primary-dark qt-prevnext-posts qt-negative">
				<h4 class="qt-title center qt-vertical-padding-m">
					continuer la lecture				</h4>
				<div class="row qt-nopadding">
					<div class="col s12 m6 l6">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact">
	<div class="qt-item-header">
		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
				<h6 class="qt-text-secondary">Next post</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="http://rcmlaradio.fr/revue-de-presse-mercredi-28-juin-2017/" class="qt-text-shadow">
						Revue de presse : Mercredi 28 Juin 2017					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="http://rcmlaradio.fr/revue-de-presse-mercredi-28-juin-2017/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-music"></i></a>
			</div>
		</div>
			        <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-1024x369.png">
	            <img src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-1024x369.png" width="http://1024" height="http://369" alt="La vignette">
	        </div>
	     	</div>
</div>
<!-- POST ITEM END ========================= -->					</div>
					<div class="col s12 m6 l6">
						<!-- POST ITEM ========================= -->
<div class="qt-part-archive-item qt-compact">
	<div class="qt-item-header">
		<div class="qt-header-mid qt-vc">
			<div class="qt-vi">
				<h6 class="qt-text-secondary">Post précédent</h6>
		  		<h3 class="qt-spacer-s qt-title">
					<a href="http://rcmlaradio.fr/revue-de-presse-lundi-26-juin-2017/" class="qt-text-shadow">
						Revue de presse : Lundi 26 Juin 2017					</a>
				</h3>
				<hr class="qt-spacer-s">
				<a href="http://rcmlaradio.fr/revue-de-presse-lundi-26-juin-2017/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-music"></i></a>
			</div>
		</div>
			        <div class="qt-header-bg" data-bgimage="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-1024x369.png">
	            <img src="http://rcmlaradio.fr/wp-content/uploads/2016/10/Journaux-1024x369.png" width="http://1024" height="http://369" alt="La vignette">
	        </div>
	     	</div>
</div>
<!-- POST ITEM END ========================= -->					</div>
				</div>
			</div>
		</div>
			</div><!-- .qt-main end -->
	
 <div class="qt-footer qt-footerwidgets">

        

    <div class="qt-footer-bottom qt-content-primary-dark">
    	<div class="qt-container">
    		<div class="row">
    			<div class="col s12 m12 l8">
                        				<ul class="qt-menu-footer qt-small qt-list-chevron ">
                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="http://rcmlaradio.fr/lassociation/">L&rsquo;association</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6052"><a href="http://rcmlaradio.fr/adherer-soutenir/">Adhérer &#038; Soutenir</a></li>
 
    				</ul>
    			</div>
    			<div class="col s12 m12 l4">
    				<ul class="qt-menu-social">
	    				<li class="right"><a href="https://www.facebook.com/RCMlaradio/" class="qw-disableembedding" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li><li class="right"><a href="http://rcmlaradio.fr/feed/" class="qw-disableembedding" target="_blank"><i class="qticon-rss qt-socialicon"></i></a></li><li class="right"><a href="https://twitter.com/rcm_la_radio" class="qw-disableembedding" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/rcm-radio-asso" class="qw-disableembedding" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li>                    </ul>
    			</div>
    		</div>
    	</div>
        
    </div>

</div>	<!-- PLAYER SIDEBAR ========================= -->
<div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar">
	<a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a>
	<!-- PLAYER ========================= -->

	
	<div id="qtplayercontainer" data-playervolume="true" data-accentcolor="#dd0e34" data-accentcolordark="#dd0e34" data-textcolor="#ffffff" data-soundmanagerurl="http://rcmlaradio.fr/wp-content/themes/onair2/components/soundmanager/swf/" class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary">
		<div class="qt-playercontainer-content qt-vertical-padding-m">
			<div class="qt-playercontainer-header">
			    <h3 id="qtradiotitle" class="qt-text-shadow qt-spacer-s" >RCM</h3>
			    <h4 id="qtradiosubtitle" class="qt-thin qt-text-shadow small">RCM 97.6 Fm</h4>
			</div>
			<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
				<div class="qt-musicplayer">
					<div class="ui360 ui360-vis qt-ui360">
					 	<a id="playerlink" href="http://str0.creacast.com/rcm?e=.mp3"></a>
					</div>
				</div>
			</div>
			<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
				<h6 class="qt-inline-textdeco">
					<span>Current track</span>
				</h6>
				<div class="qt-t qt-current-track">
					<h5 id="qtFeedPlayerTrack">TITLE</h5>
					<h6  class="qt-small" id="qtFeedPlayerAuthor">ARTIST</h6>
				</div>
				<hr class="qt-inline-textdeco">
			</div>
		</div>
			</div>
	<!-- this is for xml radio feed -->
	<div id="qtShoutcastFeedData" class="hidden" data-style="" data-channel="1" data-host="" data-port=""></div>
	


<!-- PLAYER END ========================= -->
	<!-- CHANNELS LIST ========================= -->
<div class="qt-part-channels-list qt-content-primary">
	<ul class="qt-content-aside qt-channelslist qt-negative">
					<li class="qt-channel">
				<a href="#!" class="qt-ellipsis" 
					data-title="RCM" 
					data-subtitle="RCM 97.6 Fm" 
										data-logo="6046" 
					data-playtrack="http://str0.creacast.com/rcm?e=.mp3"
					data-host=""
					data-port=""
					data-stats_path=""
					data-played_path=""
					data-channel="">
											<img src="http://rcmlaradio.fr/wp-content/uploads/2017/02/favicon-170x170.png" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170">
										<i class="dripicons-media-play"></i>
					RCM				</a>
			</li>
					
	</ul>
</div>
<!-- CHANNELS LIST END ========================= -->
</div>
<!-- PLAYER SIDEBAR END ========================= -->            

        
        	<style type="text/css">
		#qtajaxpreloadericon {width:50px;height:50px;display:none;position:fixed;top: -50%;left:50%;margin-left:-25px;margin-top:-25px;
			z-index: 900;	    
		}
		#qtajaxpreloadericon.qt-visible {
			display: block;
			top: 50%;
		}
		#qtajaxpreloadericon i {
			font-size:50px;
			line-height:50px;
			width:50px;height:50px;display:block;
		    -webkit-animation-name: spin;
		    -webkit-animation-duration: 1500ms;
		    -webkit-animation-iteration-count: infinite;
		    -webkit-animation-timing-function: linear;
		    -moz-animation-name: spin;
		    -moz-animation-duration: 1500ms;
		    -moz-animation-iteration-count: infinite;
		    -moz-animation-timing-function: linear;
		    -ms-animation-name: spin;
		    -ms-animation-duration: 1500ms;
		    -ms-animation-iteration-count: infinite;
		    -ms-animation-timing-function: linear;
		    animation-name: spin;
		    animation-duration: 1500ms;
		    animation-iteration-count: infinite;
		    animation-timing-function: linear;
		 }
		@-moz-keyframes spin {
		    from { -moz-transform: rotate(0deg); }
		    to { -moz-transform: rotate(360deg); }
		}
		@-webkit-keyframes spin {
		    from { -webkit-transform: rotate(0deg); }
		    to { -webkit-transform: rotate(360deg); }
		}
		@keyframes spin {
		    from {transform:rotate(0deg);}
		    to {transform:rotate(360deg);}
		}
	</style>

	<link rel='stylesheet' id='mediaelement-css'  href='http://rcmlaradio.fr/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://rcmlaradio.fr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/themes/onair2/js/min/qt-main-min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-ajax-pageload/js/min/qt-ajax-pageload-min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/rcmlaradio.fr\/wp-admin\/admin-ajax.php","nonce":"f1a69714a2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-loveit/js/qt-loveit.js?ver=1.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-places/inc/frontend/assets/min/script-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-swipebox/swipebox/js/jquery.swipebox.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://rcmlaradio.fr/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
    </body>
</html>
